• Assim como acontece todos os anos, abrimos a seção Black Friday: ACESSE CLICANDO AQUI. Portanto o For Sale ficará fechado durante a Black Friday e Cyber Monday.
aruom
Pontuação de Reações
1

Posts de Perfil Últimas atividades Postagens Sobre

  • Bom dia.

    Não é possível a edição de tópicos no Bazar. Tem alguma informação que precisa adicionar?
    Seu tópico de vendas não será liberado. Favor refazer informando o tempo de uso ou data de aquisição em todos os itens.
    Jah tah adicionado...poxa e como vc tinha falado supostamente soh acontece com memorias Gskill...eu li todo o topico...hj verifiquei se tinha algum pino amassado...isso não tem.O boot demora uns 15 segundos para ocorrer.Jah que a P5P77D tem um led para cpu e um led para as memorias...ele dah uma checada antes de entrar,mas meu antigo PC não demorava assim.Aqui ainda tah tudo na garantia.Comprei está apenas com duas semanas.

    Queria buscar fazer todos os testes para saber se descobrimos o problema....a unica coisa que não comprei dentro do meu estado(Ceara) foram as memorias rams que comprei na Smartdata.

    Abraço!
    Eae manin, td bom ?

    Chegou a ver todo meu topic ?

    Eu meio que não resolvi este problema... rs...

    A primeira resolução foi um pino no socket q eu vi meio torto, entao mexi e montei o pc d nv...e dai funcionou....mas percebi que dps q eu montava no gabinete...passava um tempo dava essas zicas e tals.....

    e qdo deixava fora, ficava de boa...eu montei + de 4x o PC....

    e nao, nao tava fazendo *****, ja mexo com hw a mto tempo hehe...

    bom, no final das contas eu vendi a placa mae, e comprei outra... o amigo que comprou ficou de boa, e está usando ate hoje de boua!...

    me add no msn: que posso te dar umas dicas ai para arrumar, e para verificar o que pode ser

    abç

    [email protected]
    Boa noite arruom,cara montei um sistema com a seguinte configuração: I7core 860 , P5P77D , 2x2Gskill Trident 1600 Mhz, Gtx 470 e fonte corsair 850.Estou com um mesmo problema que o seu computador apresentou: ele diz que o sistema possui 4 gigas de memorias mais o atualizavel é somente 1,99G.Outro fator...ele demora para dah o boot como se fosse uma verificação de segurança do sistema ou algo parecido(pelo menos foi o q meus amigos acham).Chegao a agrardar uma média de 10 a 15 segundos para ele dah o boot.Gostaria de perdir-lhe a ajuda para resolver esse problema.

    Meu Msn: [email protected]

    Agradeço desde de jah!
  • Carregando…
  • Carregando…
  • Carregando…
Topo