OzzY
Pontuação de Reações
4

Posts de Perfil Últimas atividades Postagens Sobre

  • E aí?
    Weverton é meu irmão. Vc deve ter achado em comum o VB no nick né?
    O blog é dele tb, só que parou faz tempo de atualizar.
    T+
    AMIGO VC AINDA USA A FONTE ATX MTEK P2L 650W, PODERIA ME DISER SE ELA É BOA? ESTOU COM UMA GTS 250 E TO MEIO RECEOSO DE LIGAR COM ESTA FONTE , ESTA É MINHA CONFIGURAÇÃO:
    placa mãe biostar ta880gb+
    processador amd phenon 2 x4 965 be
    memória 4 gb ddr3
    placa de video geforce gts250 1gb ddr3 256bits
    hd sansung 1 tb 7200 32 mb
    fonte mtek 460w reais.
    E ai cara, concertou teu problema da GTS 250 do modo 2D? Aqui também, num vai de jeito nenhum...

    Abraços
    Opa, então amigo, esta placa para mim nao teria uso tambem, somente vendas, entao acho q fica inviavel para mim. Mas se tiver interesse, me add no msn para negociarmos!

    [email protected]

    abraço
    Opa blza...
    Pode negociar de olhos fechados com ele.. ja comprei, ja troquei, ja vendi. e conheço ele pessoalmente... é honesto e gnt boa!! Pode ficar tranquiloo.. abraço
    OzzY
    Tenho um conhecido que usa o mesmo nick, não seria você não? Joga Soldat?
    |U.a.G| OzzY
    Esse fórum tá muito esquisito. :L
    Por enquanto sem previsão ainda amigo, estamos ajustando ainda os erros de layout que o fórum vem tendo desde a migração.
    Pois é brother, ela começou a esquentar demais, depois o cooler começou a aumentar a rotação (parecia um secador de cabelo :p), até parou de funcionar. Testando com a fonte nova, percebi que o processador perdeu um pouco do poder de over desde o dia que a fonte velha se foi :fist:. Antes passava dos 3.8ghz mais ficava estável a 3.6Ghz(por causa do cooler box) agora não só fica estável a 3.36ghz... :ranting3::ranting3::ranting3:

    Troca logo a sua ai ... ahuahuhuahuahu

    :thumbs_up
    E aee meu brother, tudo blz?
    Sinto lhe informar que minha Mtek morreu semana passada, ela não aguentou a pressão, huahuhuahuahua.
    Estouruo um capacitor e queimou mais umas coisas (assim disse um amigo), sorte a fonte não levo nada junto.
    E a sua ai, firme e forte?

    Abraços. =]
    e aí, tudo certinho? eu cheguei a 3,2GHz estáveis, acima disso ele pedia muita voltagem... mas se tiver oportunidade de pegar outra mobo, aconselho mais ainda, essa é meio capada no over... abraço e boa sorte aí
    opa
    consegui resolver o problema da vga...
    a fonte ta aguentando de boa..
    o problema era no estabilizador, qe nao tava dando conta da maquina
    agora ta direto na tomada, e ta funfando
    lol

    peguei a saphire
    xfx nunca mais
    eu tinha uma 8600gt da xfx...
    cooler foi pro pau rapidao.. e queimou 3 capacitor de 105°C

    so qe meu processador nao ta ajudando mto a vga
    esperar pra proxima update agora pra dar um jeito nele
    hehe
    cara... sem chance a fonte
    dois conector 6 pino na vga...
    beberrona demais
    to trocando por uma 750w reais
    hehe
    eh um am2 4400, asus m2n-x plus e a 4890 1gb gddr5...
    mas nao deu conta
    desligando por falta de energia
    vou ter qe comprar outra melhor
    =/
    Cara...
    A VGA tá ótima.
    Nem precisei criar o perfil, pois ela diminui os clock automáticamente quando o sistema está em idle (600MHz / 900MHz).
    Quanto às temps, estou deixando o fan no automático, pois percebi que ela usa o mínimo possível de rotação do fan. In game, deixa a GPU entre 70º e 75º (com excessão de Crysis neh...rsrsrs).
    Assim ficou melhor, pois nem no Crysis ela coloca 100% do fan (menos barulho) e não chega a 90º.
    O windows tá configurado para uso mínimo de energia. Dessa forma quando está em idle a mobo joga o Phenom em 800MHz e a VGA cai para 600MHz. Quando rodo um game, vai pra 3.4GHz e 750MHz na VGA.
    Pra mim tá rox.
    Te aconselho comprar um exaustor dakele que te mostrei no tópico que fiz sobre a VGA.
    Flw!
  • Carregando…
  • Carregando…
  • Carregando…
Topo