A8N-E Verdade do BUG

Cmte_Casanova

New Member
Registrado
Galera é verdade que a ASUS A8N-E tem bug com uma certa amperagem na fonte pra funcionar bem ou é só invenção da turma????:huh:
 

BMW6200

2016
Registrado
Aqui não tem problema nenhum. Tenho um multímetro e as voltagens estão sempre normais, mesmo eu tendo um PC que consome bastante.
 

Metal HeadShot

baller
Registrado
Aqui nao tm nada dissu, a placa so eh meio instavel pra overclock, apesar de fazer bem, tu tm q pegar uns macetes da mb, mas eh show de bola :)
 

BMW6200

2016
Registrado
meio instável pra over nada, veja que estou rodando o meu processador a 2600Mhz, já consegui até 2700Mhz e 2800Mhz com aumento de Vcore!
 

dsrdaniel

New Member
Registrado
Cara eu to com uma fonte que já n é considerada uma das melhores (satellite SATA-545k8) e não tive problema algum.. o unico problema dessa mobo, q nao sei se é especificamente dela mas sim do chipset, mas quem tem apresentado o problema sao os que tem a a8n-e, é um bug dentre outros, de arquivos corropidos com hd´s sata2, qndo vc baixa da net normalmente ele vem corrompido, eu tinha isso aqui, mas dei uma fuçada e mta gente resolveu desinstalando o firewall, e aqui resolveu de boa tb, da uma olhada no forum da nvidia que vc vai achar bastante coisa, fora esse bugzinhu que ja foi resolvido aqui, é uma excelente mobo! ;D
 
M

modificil

Guest
tenho a minha ja a 5 meses e não tenho do que reclamar nunca me deu problema deixei ligado o pc por 3 semanas direto e ta tudo beleza aqui e olha que a minha fonte e de 350 watts reais
 

Marcel Oscar

Old School Gamer
Registrado
Mobo muito boa. Recomendo!
 

Stronks

Primeira Fase - Sucesso
Registrado
Aqui tb nunca deu problema, e é super estavel, ate em OVER.
 

Usuários que está vendo este tópico

Topo