a8n-sli e portas sata2

brandl

por ai
Registrado
amigos,

li em um forum gringo que, qndo formos fazer over nesta mobo (a8n-sli), devemos conectar os hd SATA nas portas 3 ou 4 porque estas estao vinculadas ao barramento pci enquanto as portas 1 e 2 nao e, consequentemente, elas nao sao travadas, podendo ocasionar instabilidade no sistema.

a pergunta eh: isto procede ow eh bobeira?
 

HigaSeiti

Legião Urbana
Registrado
Não entendi o título sata 2 do tópico, creio que as 4 portas sejam tanto para sata 1 quanto para sata 2 né?
 

Simon Phoenix

RELAX Simon Phoenix
Registrado
Pode ser verdade quando eu tinha uma placa mãe msi eles diziam pra conectar o hd numa outra porta sata se vc fizesse um overclock , será que com asus tambem é assim?? ;)
 

gabriel_cortez

New Member
Registrado
sei la uh meu ta na 4ª porta, faço over normal. numca teintei colocar na 1ª pra ver se trava mais isso pode ser verdade sim
 

FelipeV

ex-[FA]VooDoo
Procede nao
O SATA nao esta ligado ao bus PCI, se estivesse ele nao poderia ser nem SATA 2, ja que a banda do PCI eh de somente 133MB/s.

SATA 1 das placas antigas de XP, com NF2 vinham com SATA ligado ao PCI.
 

Mr_Phillip

QVATRE BASS
Registrado
Aqui eu faço over normal com HD sata conectado na porta 1. Acho que essa informação não procede.

Falow \,,/
 

SonecaDF

New Member
Registrado
Eu to fazendo over no meu e ta na sata 1 algumas vezes dá umas travadas, mas é raro e acho que a culpa é do win XP.
 

brandl

por ai
Registrado

AlettoGrosso

\o/
Registrado
opa, blz

cara, se vc ta na duvida, ou os foruns naum explicaram direito, o melhor a fazer e colocar na porta 3 ou 4 e deixar la!!!!

e depois tuxar no OC!!

falow
 

FelipeV

ex-[FA]VooDoo
opa, blz

cara, se vc ta na duvida, ou os foruns naum explicaram direito, o melhor a fazer e colocar na porta 3 ou 4 e deixar la!!!!

e depois tuxar no OC!!

falow

Melhor prevenir do que remediar :yes:

Eu sou maluco, eu ia testar hehehe.

Nao acho que seja por falta de PCI-Lock, problema deve estar em outro lugar se nao for algo de revisao da placa, algo assim na minha opiniao seria mais popular.

Nao tenho uma Asus, tenho uma DFI e uso as portas 1 - 2 - 3 com HT em 311Mhz
 

Alex Rogers

Mengao do meu coração!
Registrado
Uso htt a 240 mhz, não dá problema algum, não uso 300 de htt, pois para mim não serve para nada, pois a 2400 ghz, é o suficiente para mim.

Rodo 90% dos jogos no talo.
 

brandl

por ai
Registrado
to usando diariamente 250*9 c/ 1,35v de core.

realmente mudei p a porta 3, consegui chegar com 1,5325 de vcore em 300*9 = 2700 mas, como meu cooler eh box, nao da pra deixar diario!


ate mais.
 

hyper_intel

Member
Registrado
Tb mudei para as portas 3 e 4, fiz o over da assinatura. antes o hdd ficava meio maluco nas portas 1 e 2 agora está funcionando 100% com over. Que falha grave da ASUS.
 

brandl

por ai
Registrado
to usando diariamente 250*9 c/ 1,35v de core.

realmente mudei p a porta 3, consegui chegar com 1,5325 de vcore em 300*9 = 2700 mas, como meu cooler eh box, nao da pra deixar diario!


ate mais.

melhorei meu over.
estou em 260*9 com os mesmos 1,35v
 

brandl

por ai
Registrado
mas tu eh hacker neh, tais com par de mushikinDDR500. eu to com minhas pobres TCCC...
tais usando q latencias nas memorias? que voltegem?

O meu está em 290*9 com 1,4v. 100% estável!!
 

tarsa

New Member
Registrado
Alterei meu hd pra sata 4 mas mesmo assim o over que eu fiz, bem fudido por sinal (2400 num athlon64 3200+), ficou instavel.
 

brandl

por ai
Registrado
mas daih pode ser otras paradas neh.
memorias;
vcore;
LDT

Alterei meu hd pra sata 4 mas mesmo assim o over que eu fiz, bem fudido por sinal (2400 num athlon64 3200+), ficou instavel.
 

Usuários que está vendo este tópico

Topo