Ajuda com rede wireless

dsrdaniel

New Member
Registrado
Pessoa é o seguinte, meu chefe está la no rio, e quer monstar uma rede entre 3 computadores, por telefone tentei verificar tudo mas, pelo que ele falou parece estar tudo certo.
O problema é o seguinte, ele tem um modem ADSL DS Link 260E, configurado em modo bridge, que está ligado a um roteador wireless Encore IEEE 802.11 g, todos os computadores se conectam através dele. Todos estão navegando e acessando a internet perfeitamente.

O problema:

Não se reconhecem, nenhum consegue acessar o outro, nem pingando pelo ip interno da rede eles não se pingam.
O grupo de trabalho foi configurado exatamente com o mesmo nome.
Para teste, sugeri que ele resetace a configuração do roteador, e fizece a configuração padrao, pelo assistente. E nem assim.

Alguem pode me dar uma luz?

Fico no aguardo!

valeu!!
 

oreia

Usuário Registrado
Primeiramente, duas observações: é resetasse e fizesse, e não com c.

Segundo, as máquinas estão ligadas direto no router ?
Se positivo, você já viu as configurações dele, pra ver se ele por padrão não bloqueia nada ?
 

mmzin

New Member
Registrado
Propriedades no C: > Compartilhamento.

Ta tudo certo nessa parte né ? Tem que marcar pra compartilhar a pasta, vai estar em baixo dai, compartilhamento: nome da partição(C:)
 

dsrdaniel

New Member
Registrado
Primeiramente, duas observações: é resetasse e fizesse, e não com c.

Segundo, as máquinas estão ligadas direto no router ?
Se positivo, você já viu as configurações dele, pra ver se ele por padrão não bloqueia nada ?

Sim estão direto no router, e por padrao nunca vi de um roteador blokear, de qualquer maneira meu chefe analisou tudo la e nada que indique qualquer tipo de bloqueio.


e sim o c ta compartilhado, la em serviços tem compatilhamento de arquivos e impressoras habilitados.. e nas propriedades da partição c o compartilhamento tb ta ativado..

o que mais pode ser? :confused:
 

oreia

Usuário Registrado
Cara.. como a rede é wireless.. com certeza tem alguma config no pc/placa de rede/router que tá bloqueando.

A configuração de rede dos pcs estão feitas certinhas ? eles estão na mesma camada ? Ips fixos ou dinâmicos ?
 

dsrdaniel

New Member
Registrado
Cara.. como a rede é wireless.. com certeza tem alguma config no pc/placa de rede/router que tá bloqueando.

A configuração de rede dos pcs estão feitas certinhas ? eles estão na mesma camada ? Ips fixos ou dinâmicos ?

Eu não tenho acesso ás configurações, pois estou em floripa e meu chefe no rio, mas questionei sobre tudo isso, pelo que eu entendi, nao tinha pq da erro, ta tudo pra pegar ip automaticamente, e os ips estao sendo distribuidos via ip dinamico pelo dhcp. A linha de ip´s é 192.168.1.100 pra cima, nao lembro qual foi o této que vem por padrao, mas deve ser 200. maskara de sub-rede está a padrao, gateway padrao é ip do modem (192.168.1.1), tdos os pcs tao assim... não faz o menor sentido isso.. :ranting3:
 

oreia

Usuário Registrado
As máquinas tem algum firewall ?
O próprio firewall do windows pode estar bloqueando o ping/conexão/visualisação.
 

Usuários que está vendo este tópico

Topo