• Assim como acontece todos os anos, abrimos a seção Black Friday: ACESSE CLICANDO AQUI. Portanto o For Sale ficará fechado durante a Black Friday e Cyber Monday.

AJUDA: Dúvidas Urgentes!

guismarquesrj

=^.^=OverMan=^.^=
ae galera algumas dúvidas me vieram aki:

-> como configurar um HD com SATA? tipo que a minha Mobo (AT7MAX2) veio com os acessórios SATA, tipo um encaixe pra por no lugar do cabo 80 vias, ai eu ponho, ligo na placa mãe, mas não dá nada... como configura isso???

-> o computador do meu pai nao tah funfando... tipo que o sintoma eh assim: qndo eu ligo ele BIPA, 1 longo e 3 curtos (se nao me engano) o que fazer?? jah troquei o monitor (pois ele não liga qndo o computador liga, e aí vem os bipes) que que eh isso???

-> teria como desabilitar o RAID da placa mãe?! tipo que ele "atrasa" mto o boot... eh uma HighPoint374... que eh onboard na placa mãe... tem como desabilitar na BIOS ou algo assim???

-> para por em rede os dois computadores (ambos com Win2000) o que eu tenho que fazer? o comp jah tem 2 placa de rede, o outro tem 1 soh, e eu quero compartilhar 1 impressora e o ADSL... e então???

Obrigado desde já!

[]´s
Guilherme :)
 

PRESUNTO!

WOAH!
Registrado
Tipo q qto à rede:
- Conexão direta via placa de rede.
- Configura o Windows, Redes em Painel de Controle.
- A impressora vc instala no servidor e no cliente vc "puxa" ela do servidor.
- O ADSL eu nao tenho certeza mais eu acho q se vc colocar as configurações de ADSL do servidor no cliente e instalar o programa da Velox tb isso vai funcionar.

Agora qto ao PC do seu pai:
- De tanto mexe pra lá mexe pra cá pode ter soltado algum cabo ou coisa do gênero... dá uma olhada boa dentro dele... verifica a fonte... se nada disso funcionar troca o hd pelo seu e tenta... HD velho é normal crashar do nada assim.... é uma idéia...:D

O resto eu nem sei... hehehehe
 

guismarquesrj

=^.^=OverMan=^.^=
up! ajudem ae vai! :(
 

Fla3DMadness

Active Member
Registrado
- humm... SATA... cara, isso é tão novo que eu acho que tu é o único aqui no fórum que ta tendo contato com isso... ja leu os manuais da placa mãe? Manual da Abit é bem completo... ;)

- no micro do teu pai tu vai ter que começar a tatica do tentativa e erro pra poder isolar o que causa o problema... tu vai ter que ir trocando algumas peças como placa de video, memória, etc até achar o que tah causando o problema.

- o raid é só tu fazer o que eu falei no começo: le o manual da placa mãe! Da pra desabilitar tranquilamente o raid onboard na bios, só tem que procurar onde, e isso é com vc... não é todo mundo que tem uma AT7-MAX2 pra saber onde desabilitar o raid na bios. :D

- pelo que eu entendi vc tem que configurar um proxy no teu computador... vou deixar isso pra galera que manja mais. ;)

[]´s

Flávio
 

Fenris

Que fofo =)
Compra um hub!
Compra o cabeamento e os plugs (UTP-CAT 5 e RJ45 ou vice-versa, não me lembro) e coloca na placa de rede, configura depois gateway, winID e etc... vai fundo!

[]s
 

skywalker

New Member
Registrado
Putz!

Configurar rede com 2 placas em um micro é a maior merda...

ainda mais com 2 pcs apenas...

use 1 placa em cada uma e compre um HUBzim de 4 ou 8 portas...

Instala tudo como rede PONTO A PONTO...

Se não me engano 1 logo e 3 curtos é placa de vídeo!

cabou-se!

[]'s
 

guismarquesrj

=^.^=OverMan=^.^=
Originally posted by skywalker
Putz!

Configurar rede com 2 placas em um micro é a maior merda...

ainda mais com 2 pcs apenas...

use 1 placa em cada uma e compre um HUBzim de 4 ou 8 portas...

Instala tudo como rede PONTO A PONTO...

Se não me engano 1 logo e 3 curtos é placa de vídeo!

cabou-se!

[]'s

EUREKA!!!!!!!!!!!!!!! era a placa de vídeo quetava mal conectada!! aleluia! nossa eu to bem melhor agora! :p :D
mas tipo uqe as explicações ae ajudaram mto! valewzão ae galeraaaaaaa!
[]´s
Guilherme
 

PRESUNTO!

WOAH!
Registrado
AFF HUB pra conexao via dois pcs eh sux... faiz conexao direta via placa de rede... se vc souber configurar fica roxxxxx :D
 

Usuários que está vendo este tópico

Topo