[TÓPICO DEDICADO] Banda Larga Claro / NET - HFC/FIBRA ÓPTICA

Continua após a publicidade

Continua após a publicidade

Junior Besson

New Member
Registrado
boa noite pessoal, eu tenho um server com nextcloud instalado, porem percebi que nas minhas empresas tenho fibra claro, mas não consigo acessar meu site, poderiam realizar um teste ver se abre essa pagina fazendo favor https://nextcloud.erik1erik1.com
obrigado pela compreensão
Claro Fibra aqui, não abriu, estou usando DNS do Google
 

urquiza2006

Na lama e na fama, a firmeza aclama 🗿🤙
Registrado
boa noite pessoal, eu tenho um server com nextcloud instalado, porem percebi que nas minhas empresas tenho fibra claro, mas não consigo acessar meu site, poderiam realizar um teste ver se abre essa pagina fazendo favor https://nextcloud.erik1erik1.com
obrigado pela compreensão
Claro HFC e 4G abriram normalmente, uso o DNS da Cloudflare
 

Arris

Conectividade é massificar internet que funcione
Registrado

Andarilho_da_noite

New Member
Registrado
A Claro mexeu novamente nos preços do plano de 600MB Empresa. O plano avulso que antes custava R$150 passou para R$130. No combo com telefone Ilimitado sai por R$120 reais, antes era R$140, aparentemente não se trata de promoção. Nos demais planos não observei alterações de valores, cabe reforçar a diferença de preço dos planos de 600MB e 1GB, enquanto o plano avulso de 600MB custa R$130 o plano de 1GB se mantem em R$400, isso nos dá a noção de que a operadora não tem interesse em fomentar a venda do plano gigabit. Outro ponto interessante é que pela primeira vez na minha região o plano Empresarial 600MB está mais barato que o preço de tabela do plano de 500MB para o segmento doméstico.

Plano 600MB PME avulso custava R$150, agora R$130.
Plano 600MB PME + TEL Ilimitado custava R$140, agora R$120.

600MB.jpg

600MB PME no combo com telefone fixo ilimitado


Planos.jpg

600MB PME avulso

Enquanto isso a Algar segue torrando o preço de alguns planos, o Plano Empresarial de 300MB + Tel fixo ilimitado + instalação grátis custa R$84,00 na minha região tornando inviável para Claro equiparar esse valor no cabo.
 
Última edição:

Arris

Conectividade é massificar internet que funcione
Registrado

phobosxtx

New Member
Registrado
O app Minha Claro Móvel parou de marcar certo aqui... ficou 48.9GB de 65GB e mostra 1% de dados disponíveis, sendo que hoje (dia 10) é o dia que renova a franquia para mais 65GB de dados... já tentei desinstalar e reinstalar mas continua com problema... alguém mais? O site resolvaaqui também vc entra e ninguém te atende... estou com uns problemas de pacotes que não consigo cancelar da TV e aproveitei pra registrar uma reclamação na Anatel consumidor.gov....
 
Última edição:

Felipe Avelar

Flutter Dev | Software Engineer
Registrado
O app Minha Claro Móvel parou de marcar certo aqui... ficou 48.9GB de 65GB e mostra 1% de dados disponíveis, sendo que hoje (dia 10) é o dia que renova a franquia para mais 65GB de dados... já tentei desinstalar e reinstalar mas continua com problema... alguém mais? O site resolvaaqui também vc entra e ninguém te atende... estou com uns problemas de pacotes que não consigo cancelar da TV e aproveitei pra registrar uma reclamação na Anatel consumidor.gov....
Normal aqui, o meu só não tinha extraplay e agora apareceu D:
 

Hemerson Silva

Ocupado. Por favor, não pertube.
Registrado
Enquanto isso a Algar segue torrando o preço de alguns planos, o Plano Empresarial de 300MB + Tel fixo ilimitado + instalação grátis custa R$84,00 na minha região tornando inviável para Claro equiparar esse valor no cabo.
Nestes preços, o preço dos 600mbps batem de frente melhor do que os 300mbps da Algar, a questáo fica por conta do ticket mesmo.
 

Andarilho_da_noite

New Member
Registrado
Nestes preços, o preço dos 600mbps batem de frente melhor do que os 300mbps da Algar, a questáo fica por conta do ticket mesmo.

A Claro oferece 350MB + Fone ilimitado por R$110
A Algar oferece 300MB + Fone ilimitado por R$84

Os 2 planos são para segmento empresa com uma diferença média de 30% no preço. O plano de 300MB/350MB é o suficiente para atender um apanhado de empresas de pequeno e médio porte, na Algar o cliente terá 50MB a menos no download, por outro lado, terá upload muito além do ofertado no HFC. Se tratando de preço, a Claro competi com a Algar no plano de 600MB, ofertando o combo com telefone por R$120, a Algar tem o mesmo serviço cobrando R$113, são valores equivalentes, o mesmo não vale para o primeiro exemplo. Se a razão é preservar o ticket médio em um patamar acima dos R$100, que seja! Contudo, Isso não muda o fato da Algar ter um produto mais competitivo no segmento PME intermediário (30% não é pouca coisa). O valor de 84 reais é muito baixo para um combo PME 300MB + TEL, mesmo levando em conta o fator fidelidade, está torrando preço!
 
Última edição:

raulx9

New Member
Registrado
Boa tarde pessoal. Estou com um roteador Xiaomi 1800 meu plano é ne/claro 500 megas coxial.

Meu problema é o seguinte coloquei o molden/roteador da net em Bridge como manda o figurino, tudo conectado certinho MAS eis o problema a velocidade não passa de 40 Megas no speedtest no cabo de rede, no wifi não chega nem a 20 megas e o ping está 12.
Pensei ser problema do roteador e pedi emprestado um tplink de um amigo e para minha surpresa o mesmo problema.
Me leva a crer que a NET/Claro esta bloqueando um roteador que não seja a porcaria do roteador deles technicolor TC3102 ( NO roteador deles vem certinho os 500 megas). ALguem pode me ajudar , já passaram por isto, sabem algum macete?
 
Última edição:

j4nus

Active Member
Registrado
Boa tarde pessoal. Estou com um roteador Xiaomi 1800 meu plano é ne/claro 500 megas coxial.

Meu problema é o seguinte coloquei o molden/roteador da net em Bridge como manda o figurino, tudo conectado certinho MAS eis o problema a velocidade não passa de 40 Megas no speedtest no cabo de rede, no wifi não chega nem a 20 megas e o ping está 12.
Pensei ser problema do roteador e pedi emprestado um tplink de um amigo e para minha surpresa o mesmo problema.
Me leva a crer que a NET/Claro esta bloqueando um roteador que não seja a porcaria do roteador deles technicolor TC3102 ( NO roteador deles vem certinho os 500 megas). ALguem pode me ajudar , já passaram por isto, sabem algum macete?
pode ser problema do aparelho da claro..... em bridge deveria funcionar 100%
e esse ax1800 é top uso ele aqui mas na vivo fibra, ou pode ser algum problema no roteador que voce comprou
como esta configurando??
 

Elroy

Usuário Inútil
Registrado
Boa tarde pessoal. Estou com um roteador Xiaomi 1800 meu plano é ne/claro 500 megas coxial.

Meu problema é o seguinte coloquei o molden/roteador da net em Bridge como manda o figurino, tudo conectado certinho MAS eis o problema a velocidade não passa de 40 Megas no speedtest no cabo de rede, no wifi não chega nem a 20 megas e o ping está 12.
Pensei ser problema do roteador e pedi emprestado um tplink de um amigo e para minha surpresa o mesmo problema.
Me leva a crer que a NET/Claro esta bloqueando um roteador que não seja a porcaria do roteador deles technicolor TC3102 ( NO roteador deles vem certinho os 500 megas). ALguem pode me ajudar , já passaram por isto, sabem algum macete?
Desliga o cabo de rede do Xiaomi, reinicia o modem da Claro e liga o cabo de rede do modem direto em sua máquina. A velocidade ainda fica abaixo do contratado?
 

Andarilho_da_noite

New Member
Registrado
Pelo que estou vendo é falcatrua da NET :mad::mad::mad::mad::mad:,algum amigo sabe como resolver?

Eu sempre utilizei a banda larga da Claro com o equipamento cedido pela operadora em modo bridge, já peguei vários modelos de modems da Claro e nunca tive problema como limitação de velocidade utilizando roteador pessoal. Você pode tentar resetar o equipamento da Claro e voltar a configurá-lo para modo bridge, se não resolver pode ser algum bug desse modelo, tens a possibilidade de pedir a troca.

A palavra "falcatrua" não faz muito sentido, se fosse para impor restrições nas configurações dos equipamentos a operadora não permitiria acesso a opção bridge.
 
Última edição:

KILLME

Old Member
Registrado
Respondendo o @Elroy e @j4nus , o FAMOSO desliga e tira da tomada resetando tudo volta a velocidade contratada, passando alguns minutos ou hora.
resultado é este; É muita sacanagem se isto continuar vou para provedor de Bairro. https://www.speedtest.net/result/13142233362

Pelo que estou vendo é falcatrua da NET :mad::mad::mad::mad::mad:,algum amigo sabe como resolver?

Provedor de bairro parece ser uma opção viável, fibra, upload e ping impecáveis. Claro realmente tá deixando a desejar.

Agora que eu vi que é RJ, mais um motivo para trocar.
 

tecpix

Always Newbie
Registrado
Boa tarde pessoal. Estou com um roteador Xiaomi 1800 meu plano é ne/claro 500 megas coxial.

Meu problema é o seguinte coloquei o molden/roteador da net em Bridge como manda o figurino, tudo conectado certinho MAS eis o problema a velocidade não passa de 40 Megas no speedtest no cabo de rede, no wifi não chega nem a 20 megas e o ping está 12.
Pensei ser problema do roteador e pedi emprestado um tplink de um amigo e para minha surpresa o mesmo problema.
Me leva a crer que a NET/Claro esta bloqueando um roteador que não seja a porcaria do roteador deles technicolor TC3102 ( NO roteador deles vem certinho os 500 megas). ALguem pode me ajudar , já passaram por isto, sabem algum macete?
Uso o Router CBN8568 (firmware Claro) em bridge com um AX6 roteando e tudo está funcionando bem

9ed9069c-0613-4e69-8247-97160075e70d.png


Se for o caso, tire o bridge do TC e coloque o AX1800 em Wired Relay (modo AP) e veja se melhora.
 

Usuários que está vendo este tópico

Topo