(bom findi) 2 problemas...

Renieri

Grêmio!
Registrado
Ae galera, 2 probleminhas pra aumentar nosso conhecimentos uosuea


1) Apareceu do nada uma unidade de disquete B: (eu soh tenho um!!) como faço pra desabilitar? pensei q fosse alguma loucura do daemon e tal mas desabilitei tudo dele.. como me livro? d vez em quando aparece umas msg do tpo "insira algo no B" e ela n existe ! um porre :ranting3:


2) Tenho o seguinte pc: seveteam 350, asus k8n, athlon 64 2800 754 e radeon 9800pro... bom passei a fonte, mobo, proc e vga prum pc (do meu irmao) e agora n liga d jeito nenhum! testei a fonte em otra mobo e funfa direiinho, mas ali n liga d jeito nenhum! ja tentei ate pelo metodo "chave de fenda" lah onde c coloca os led, power e essas coisas... oq posso fzer ? pq poxa transferir dum pc pro otro e a mobo ir pro saco eh pedir pr aser sortudo..


vlww fora isso bom findi proces! :yes:
 

Slash_SnaKepit

New Member
Registrado
Problema ai ja foi dada a solução, problema 2 olha se a placa não ta fechando curto, os parafusos que você usou para prende-la no gabinete você colocou aquelas arruelas para isolar? Se não da uma olhada nisso, e tente resetar a BIOS tambem. A placa não liga como, você aperta Power e ela nem meche (os coolers) ou os coolers ligam mas ela não da imagem?
 

Jukabala

New Member
Registrado
tira a placa de video e ve se o micro liga.. se ligar e bipar o problema ta ae.
 

Renieri

Grêmio!
Registrado
obrigado pela ajuda galera!! problema 1 resolvido, problema 2 rumo ao conserto suosuoeoa

eu TINHA umas ruelas.. mas como no meu eu n botei elas e ta funfando normal (tem perigo d keimar?? :cry: ) penseio q n teria problema no outro pc... vo testar isso + tarde


ele n ligar de nao ligar mesmo suohseoa o proc n gira, nda nda

ai pensei q era bug do mecanismo (eu n sei o nome) q gruda la embaxo na placa mae, na parte do Power n sei oq Atx.. e tentei ligar so com a chave d fenda.. no meu pc funfo esse metodo , no dele nao +(


mas vo tenta bota a placa mae encima da mesa, sem parafuso e ver no q vai da =)

vlw!!
 

Renieri

Grêmio!
Registrado
aeeeeeeeeeeee


era esse problema dos parafusos na mobo mesmo


perfeitooooooo valw mesmooo

os kra do adrena sao mestres oushuoa ;D

vlw!!
 

Usuários que está vendo este tópico

Topo