Core i7 [email protected], OCZ [email protected] Opiniões..

almeidabr

Active Member
Registrado
Então galera, gostaria de opiniões e sugestões. Meu core i7 eh o C0...

Antes:

1333.png


Depois:

cachememf.png


Eu apenas:
-desabilitei o Intel Turbo Mode(dizem que eh bom desabilitar)
-Aumentei o FSB pra 160mhz
-Aumentei a voltagem das memórias pra 1.65 juntamente com os timings 8-8-8-24

Não mexi na voltagem do processador.
Alguma recomendação?? Desabilitar algo, diminuir alguma voltagem??
Vlw

config na assinatura


EDIT

Rodei o teste de estabilidade do everest e o pc reiniciou em 2 segundos...
A memória agora está rodando a 1280 mas ficou mais lento mas não reiniciou após o teste.

Agora:

83699452.png
 
Última edição:

lordcormantor

Banido
Banido
Eu tenho esse par de memórias, mas não é Triple Channel, 2 GB ..
Bom.. aqui eu deixei a 1600 mhz mesmo mas com os timmings a 10-10-10-30 CR1 e está estável viu campeão.
 

almeidabr

Active Member
Registrado
Eu tenho esse par de memórias, mas não é Triple Channel, 2 GB ..
Bom.. aqui eu deixei a 1600 mhz mesmo mas com os timmings a 10-10-10-30 CR1 e está estável viu campeão.

vo tentar com seus timings e ver no que da... vlw


edit

ate agora ta rodando estavel com 10-10-10-28 será que devo abaixar pra 9-9-9-25/26/27???
 
Última edição:

tj_jackson

TJ_Jackson
Registrado
faz o esquema assim, no segundo timing, deixa um número maior, isso se não estabilizar, exemplos:

6-7-6-18 (difícil, talvez precise de cooler em cima)
7-8-7-20 (médio)
7-8-7-24 (ideal)
8-9-8-24 (relaxada) deve ir normal
9-10-9-28 100% que vai

voltagem em 1.65v ou 1.66v tenta ai
 

almeidabr

Active Member
Registrado
faz o esquema assim, no segundo timing, deixa um número maior, isso se não estabilizar, exemplos:

6-7-6-18 (difícil, talvez precise de cooler em cima)
7-8-7-20 (médio)
7-8-7-24 (ideal)
8-9-8-24 (relaxada) deve ir normal
9-10-9-28 100% que vai

voltagem em 1.65v ou 1.66v tenta ai

vlw pela dica, vo tentar aki, mas ate agora só consegui ficar estável com 10-10-10-28 com o overclock pra 3.2 sem overclock o pc reinicia. Vo tentar seus timings sem over na cpu.
 

almeidabr

Active Member
Registrado
eh... consegui rodar somente no 9-10-9-28... no resto reinicia se eu rodar o teste de estabilidade do everest.. Se minha memória eh feita pra rodar a 1600mhz a 8-8-8-24 e não roda, eh problema no processador ou da memória???


EDITT

mesmo no 9-10-9-28 o pc reiniciou.....

agora estou com essas configs e não reiniciou:

cachemem.png





EDIT..

Reiniciou com as configs acima.....Tentei aumentar o uncore pra 1.3v e mesmo assim não consegui rodar a 8-8-8-24. Agora estou rodando a 1333 que a única frequencia que consigo ficar estável.

Pode ser a temp da memória??
 
Última edição:

lordcormantor

Banido
Banido
Então..
Temos que testar os TIMMINGS separadamente..
Aqui roda a 10-10-10- 30 mas se eu baixo para 8-8-8- congela a imagem..
A voltagem dela em Triple Channel é 1.65 de fabrica também ?
 

almeidabr

Active Member
Registrado
Então..
Temos que testar os TIMMINGS separadamente..
Aqui roda a 10-10-10- 30 mas se eu baixo para 8-8-8- congela a imagem..
A voltagem dela em Triple Channel é 1.65 de fabrica também ?

isso eh 1.65v

EDIT

acho q consegui um equilibrio:

aaaal.png
 
Última edição:

Bleakstare

New Member
Registrado
Tenho a mesma coisa que voce(teoricamente)
Poe 200x20 no processador e dexa 4.0(1.3 de vcore no maximo) que a memoria vai pra 1600 MHZ .... dai poe as latencias 8-8-8-24 na bios com voltagem de 1.66
Se voce não quer botar 4.0(Medo de esquentar d+).Tira o over e na bios nas memorias seta na de baixo de 1600 e refaz o over colocando as latencias em 8-8-8-24...
Se não ficou bem explicado me adiciona no msn [email protected] que tento arrumar contigo isso...
 

almeidabr

Active Member
Registrado
Tenho a mesma coisa que voce(teoricamente)
Poe 200x20 no processador e dexa 4.0(1.3 de vcore no maximo) que a memoria vai pra 1600 MHZ .... dai poe as latencias 8-8-8-24 na bios com voltagem de 1.66
Se voce não quer botar 4.0(Medo de esquentar d+).Tira o over e na bios nas memorias seta na de baixo de 1600 e refaz o over colocando as latencias em 8-8-8-24...
Se não ficou bem explicado me adiciona no msn [email protected] que tento arrumar contigo isso...

eu ja tentei aumentar o vcore pra 1.3 e nem assim funcionou vo te add no msn
 

Usuários que está vendo este tópico

Topo