Defrag não passa de 1%, pq????

CoRnELL

Boletador
Registrado
Pessoal eu tento rodar o defrag faz um tempo e ele não passa de 1%, já deixei quase 1 dia inteiro e não sai disso, alguém sabe o pq?!
 

Colibri

Antigo Joe_Minhoca
Registrado
desconecte-se da internet (retire o cabo de rede), rode o defrag e vá dormir

Se no outro dia ainda assim nao tiver avanço algum, aí sim há problema!
 

skytech

Noob :P
Registrado
e recomendado fazer o sacandisk primeiro

tenta ai fazer o completo:yes:
 

Maurivillas

Fed up!
Administrador
Meu conselho é passar o defrag com o micro em modo de segurança, assim nenhum aplicativo e nem driver estará instalado.

É a melhor solução.
 

gabriel_cortez

New Member
Registrado
passa o checkdisk de for XP ou scandisk se for 98 depois roda o bagulho e ja era

PS: eu uso o O&O Defrag Professional um dos melhores do mundo bem melhor q o do RUINDOWS. só q eh pago :(
 

CoRnELL

Boletador
Registrado
Meu HD tem espaço de sobra pra rodar o defrag , isso tenho certeza. Ta com 25 livre e o HD é de 80. To tentando usar o "perfect disk" pra rodar, assim q souber se deu posto aqui.


Tem problema estar conectado com o cabo da net pra rodá-lo? Não sabia dessa. :eek:
 

Gargula

Gamer since 1994!
Membro Honorário
Meu conselho é passar o defrag com o micro em modo de segurança, assim nenhum aplicativo e nem driver estará instalado.

É a melhor solução.

Melhora alguma coisa?
 

GiLL_ClinTon

Klaatu, Barada, Nikto
Registrado
testa o diskeeper mesmo!
 

Gargula

Gamer since 1994!
Membro Honorário
Melhora, sim.
Além de ficar ais rápido, pois não há nenhum progama rodando em 2º plano, entende?

É a melhor solução, especialmente no caso dele.

Vlw pelas dicas, vou fazer isso amanha mesmo ;)
 

CoRnELL

Boletador
Registrado
Puxei o programa Perfect Disk e consegui rodar o defrag através dele por completo, depois testarei rodar o defrag do próprio XP pra ver se vai. :wave:
 

ByPeters

Like a Boss
Registrado
Aki só uso o Perfect Disk, muito bom esse programa.
 

SPIDER-MAN

Editado pela Moderação
Registrado
ja usei o perfect disk mas ainda prefiro o diskeeper 10
 

sheik18

Obrigado, Senhor Jesus!!
Registrado
I rapa... uma vez eu fui rodar o desfragmentador em modo de segurança demorou pacas! o_O e ultimamente n ta terminando a desfragmentação! sempre fala q tem arquivos q nao foram desfragmentados! Ai eu ponho pra exibir a lista dos arquivos e não tem nenhum! =( n sei o que é isso! vo experimentar rodar em modo de segurança again! Demore o que demorar! =)
 

Usuários que está vendo este tópico

Topo