• Assim como acontece todos os anos, abrimos a seção Black Friday: ACESSE CLICANDO AQUI. Portanto o For Sale ficará fechado durante a Black Friday e Cyber Monday.

Dúvida com over E8400+p5n-E SLI

Alex Rogers

Mengao do meu coração!
Registrado
Boa noite galera!

Estou com uma dúvida, qual o segredo para ter um fsb alto?

O Vcore do processador ou o vcore do NB da mobo?
 

EliteNetBR

GET RICH OR DIE TRYIN
Registrado
Acredito q seja o vcore do CPU....
 

Alex Rogers

Mengao do meu coração!
Registrado
os 2 né..
se nao subri um pouco o NB tbm nao rola.. na verdade deve-se ir dosando os 2.. e achar a melhor config.

Quanto vc usa de voltagem do NB de sua mobo para chega ao over que chegou?
 

EliteNetBR

GET RICH OR DIE TRYIN
Registrado
O foda é o combo P5N-E SLI + E6XXX......pede muito vcore ......
 

zelta

New Member
Registrado
Olá!


Aqui eu estou em 3.5GHZ (Original é 2.53) com 1.28 Volt no processador, e com voltagem stock no NB! É claro, na bios a relação processador/memória está em "unlinked!"

^^
 

EliteNetBR

GET RICH OR DIE TRYIN
Registrado
Olá!


Aqui eu estou em 3.5GHZ (Original é 2.53) com 1.28 Volt no processador, e com voltagem stock no NB! É claro, na bios a relação processador/memória está em "unlinked!"

^^

Pois é esse E7200 é uma maravilha nela....queria ver vc falar a mesma coisa com um E6300....:p
 

Alex Rogers

Mengao do meu coração!
Registrado
Aqui só funfa over no meu E8400 com fsb a 445mhz com a voltagem no máximo no NB.

Engraçado que o chipset em full aumentou apenas 2ºC em relação quando fica em auto.
 

EliteNetBR

GET RICH OR DIE TRYIN
Registrado
Mas acho meio perigoso... 1.78v de NB é foda :evil:
 

Alex Rogers

Mengao do meu coração!
Registrado
Mas acho meio perigoso... 1.78v de NB é foda :evil:

Imagino. Mas como a P5N-E SLI tem os reguladores de tensão super toscos, acredito que esse 1.78v na bios não ta nem 1.5v na realidade.

A temperatura não mudou.
 

EliteNetBR

GET RICH OR DIE TRYIN
Registrado
1.563v....acho q é isso....
 

Alex Rogers

Mengao do meu coração!
Registrado
1.563v....acho q é isso....

SE tiver nisso tá ótimo.

To tentando estabilizar meu over aqui.

Coloquei as memórias para trabalharem na mesma velocidade do fsb mas não ta legal. Não funfaram bem a 890mhz 4-4-4-12 e 2.2v, deu erro no prime95 com 2:53 h de teste.

Coloquei ela para trabalhar em stock mesmo, ou seja, 800mhz e to fazendo os testes aqui.

Será que perco muito desempenho com minhas memórias trabalhando abaixo do fsb do processador, levando em conta que estou com a CPU a 4ghz?
 

Alex Rogers

Mengao do meu coração!
Registrado
Quanto tempo vcs deixam rodar o Prime95 para testar seus devidos over's?
 

Usuários que está vendo este tópico

Topo