[Dúvida] FSB clock

blacblu2

Banido
Banido
ok, seguinte

A 3 dias atras eu setei o fsb clock em 1468 pra colocar 3.3 Ghz no processador, ok, fiz o teste do Intel burn test e beleza disse que tava estavel e talz.

Nesse mesmo dia eu coloquei minhas memorias em 900mhz


E tb nesse mesmo dia eu fiz aquela pasta do Godmode aki no windows 7 64bits

O que aconteceu foi o seguinte, estava jogando crysis e deu bluescreen of death, blz fui la e coloquei as memorias em 800mhz de novo.

Depois de mais algumas horas a imagem travou (tb no crysis) imaginei que poderia ser o godmode(por nao rodar em 64bits), entao deletei a pasta e usei restauração de sistema.
Deu o mesmo problema, então fui la e formatei de uma vez.
Hoje, no GTA IV a imagem travou e quando eu reinicio ele volta com uma mesagem descrevendo o erro como "BlueScren" então eh o seguinte.

As memorias nao eh
O sistema, por causa do godmode tb num
soh me resta o processador que estava a 3.3 cujo intelburntest disse estar ok, mas agora coloquei ele em 3.2 e estou testando.

DÚVIDA: se a minha placa mae nao suporta o fsb em 1468 pode acontecer o que esta acontecendo? Ela travar a imagem depois de horas de jogo?

Ow que tipo de erro/problema teria se eu usasse um fsb clock que ela num suportasse?
 

doze off

Listen - Feel - Enjoy!
Registrado
Aumenta o valor da voltagem da memória e faça o teste novamente no jogo.
 

LeBaldi

Running fucking fast
Registrado
vc deixou como a voltagem tanto para o CPU quanto para a memoria??

E nao... aki eu to rodando diariamente em 1700 no FSB e ela originalmente suporta ateh 1600 por meio de OC hehehehe

Logo isso nao acontece ;)
 

doze off

Listen - Feel - Enjoy!
Registrado

blacblu2

Banido
Banido
vc deixou como a voltagem tanto para o CPU quanto para a memoria??

E nao... aki eu to rodando diariamente em 1700 no FSB e ela originalmente suporta ateh 1600 por meio de OC hehehehe

Logo isso nao acontece ;)

Todas as voltagens em STOCK.

Mas minha placa mae eh 1333, logo 1468 ja esta acima do que deveria


CPU: 1.17v
Memoria: 1.9v


Na verdade, pra dar uma simplificada no topico a Duvida eh a seguinte:

Se setado um fsb que a placa mae nao suporta o que deveria acontecer?
 
Última edição:

LeBaldi

Running fucking fast
Registrado
Acontece nada cara! uhahuahua... eh o q falei... a minha mobo tbm eh 1333... e suporta 1600 via OC... e uso ele a 1700 de boa ja a pelo menos 6 meses... e olha q pego pesado aki no bixo uhauhauhauha... pq renderizo bastante filme hahahaha

Agora... 900 mhz com 1.9v... meio ruim viu... tenta sibir para pelo menos 1.95v... ou 2.0v e ve se vai
 

doze off

Listen - Feel - Enjoy!
Registrado
Todas as voltagens em STOCK.

Mas minha placa mae eh 1333, logo 1468 ja esta acima do que deveria


CPU: 1.17v
Memoria: 1.9v


Na verdade, pra dar uma simplificada no topico a Duvida eh a seguinte:

Se setado um fsb que a placa mae nao suporta o que deveria acontecer?
Se é 1.9v, aumente para 2.0v e depois faça o teste.
 

nolonger

New Member
Registrado
Todas as voltagens em STOCK.

Mas minha placa mae eh 1333, logo 1468 ja esta acima do que deveria


CPU: 1.17v
Memoria: 1.9v


Na verdade, pra dar uma simplificada no topico a Duvida eh a seguinte:

Se setado um fsb que a placa mae nao suporta o que deveria acontecer?

Pode acontecer isso sim, tente aumentar o NB voltage.

Acontece nada cara! uhahuahua... eh o q falei... a minha mobo tbm eh 1333... e suporta 1600 via OC... e uso ele a 1700 de boa ja a pelo menos 6 meses... e olha q pego pesado aki no bixo uhauhauhauha... pq renderizo bastante filme hahahaha

Agora... 900 mhz com 1.9v... meio ruim viu... tenta sibir para pelo menos 1.95v... ou 2.0v e ve se vai

Nenhum processador/northbridge/memória/placa de vídeo é exatamente igual ao outro em capacidade de overclock, tolerância a instabilidades e outras características.
 

LeBaldi

Running fucking fast
Registrado
Pode acontecer isso sim, tente aumentar o NB voltage.



Nenhum processador/northbridge/memória/placa de vídeo é exatamente igual ao outro em capacidade de overclock, tolerância a instabilidades e outras características.

Claro q sim... disso eu sei... mas como eh pouquissimo a mais... a chance de isso acontecer eh de uns 0,5%... chega a ser ridiculo... mesma coisa q subir 100mhz no cpu e ele dar instabilidade ( tirando os antigos logico )... eh extremamente dificil... praticamente impossivel :thumbs_up
 

blacblu2

Banido
Banido
Bom, por enquanto eu estou usando as memorias e o processador como eu usava antes(3,2Ghz e 800mhz), para testar, se em 5 dias nada acontecer, eu sei que eh isso e ai eu volto os overs com tensao maior :evil:
 

Usuários que está vendo este tópico

Topo