Erro chato do windows

LorhanW

~ Frog on Acid ~
Registrado
esse erro ta me incomodando ja.. toda hora que eu cliko em algum icone com o botao direito isso aparece :

errrorlr4.jpg

dai tu tem q aperta esse OK umas 3x , pq tu aperta dai aparece dnv.. ai sai ai aparece o q tu quer fazer com o icone.. por exemplo pra deletar.. :ranting3:

alguem sabe o que é isso?
vlw :)
 

VinyX

Active Member
Registrado
Num sei não mas pode ser pau de memoria isso ai.
Tenta da uma limpada nos conectores da memoria com uma borracha.
 

LorhanW

~ Frog on Acid ~
Registrado
agora paro pelo menos.. mais vo limpa as memorias mesmo :p
 

arthur02

Don't Worry Be Happy
Registrado
eh a fonte!!!
dhasudhuasdhaudhasu
tem sempre um q fala q eh fonte....
começo do nada isso??ou foi depois q vc isntalo ou desisntalo algo?
se naum tiver nada a ver com software....limpa o harware
 

LuIzInHoW xD

One of the young folks
Registrado
solução format c:\

ehhee normal o windows começar a pirar dps de um tempo
 

Hartfelder

Rlz...
solução format c:\

ehhee normal o windows começar a pirar dps de um tempo

Pow, o pessoal quando aparece um problema só pensa em formatar... Nunca tentam resolver... ¬¬
Formatar pra mim só quando o cara não acha solução mesmo... da uma procurada por ae, deve ter foruns americanos que relatam sobre isso. Sempre tem. A não ser que vc não saiba falar ingles, ai fica foda! :rolleyes:
 

LuIzInHoW xD

One of the young folks
Registrado
erro de memória qdo o cara aperta o botao direito.... resolve ae entao fodao :D
 

Hartfelder

Rlz...
Ah... também não sei néé´.. hehehe, se não ja teria dito... o que quis dizer é que é bom da umas procuradas por ae pra ve se não acha solução... se não, é format mesmo!
 

Kknd

Storm, Earth and Fire
Registrado
Muito bizarro... tem cara de ser erro de outro programa rodando no fundo, da um a fuçada.
 

mestredasbios

Member
Registrado
Isso esta me parecendo que vc fez over nas memos... naum fez??? ou over em qualquer outro hardware... se fez tenta tira o over pra ver se funciona!
 

LorhanW

~ Frog on Acid ~
Registrado
Isso esta me parecendo que vc fez over nas memos... naum fez??? ou over em qualquer outro hardware... se fez tenta tira o over pra ver se funciona!

nao.. fiz nao..
mais ja parou de dar o problema.. devia ser algum programa msm..
valeu ae :) :yes:
 

Usuários que está vendo este tópico

Topo