• Assim como acontece todos os anos, abrimos a seção Black Friday: ACESSE CLICANDO AQUI. Portanto o For Sale ficará fechado durante a Black Friday e Cyber Monday.

HD Sansung 20Gb muito lento, o que deve ta acontecendo

Claudio

So + AMD
Registrado
Pessoal, desde ja agradeço os que ajudarem, to com um HD sansung de 20 com 1 ano de uso, derrepente ele ficou muito lenot, mas muito lento mesmo, ele leva uns 10 minutos pra carregar o windows 98, da eu consegui salvar os 400MB de documentos dele em quase dois dias direto, pra voces terem uma ideia, ai eu tentei particiona-lo mas ele demorou muito pra particionar o triplo do tempo q levaria, agora eu mando formata e nada ele fica uns 15 minutos nos 0% e quando pula pro 1% ele fica tentando recuperas dados de alocação. Tem alguma coisa q eu possa fazer?:(
 

_FUNK_

Salvador Melhor do Brasil
Registrado
eu ja tive uma viagem dessa pa instalar o ruindows xp demorava ki so o cao mermao eu durmi i deixei la insltalando com um HD maxtor 60gb ata133 7200 rpm i um proc 2100+, eu pensei ki a mera era no hd + n era n eu n toinha ativado o WriteBack do processador intao n tinha cache nenhum ai dps ki ativei volto ao normal i instalo rapidao! hehehe
 

coiote

New Member
Registrado
Originally posted by Claudio
Sim, mas o detalhe eu testei este HD em duas maquina, e nao e problema de bios.
lamento informar , mas pelo que vc disse isso é problema de mídia do HD, o SMART tá ligado na bios ? ligue-o ...
vá ao site do fabricante do HD e peque os programas de formatação e teste , veja se seu HD passa nos testes ...
 

Usuários que está vendo este tópico

Topo