• Assim como acontece todos os anos, abrimos a seção Black Friday: ACESSE CLICANDO AQUI. Portanto o For Sale ficará fechado durante a Black Friday e Cyber Monday.

HELP! A7N8X-XE ruim de over em um XP 2600+..

T-G

New Member
Registrado
pessoal to com este cpu xp 2600+ tbred e uma mobo a7n8x-xe so que nao sei se é eu que nao estou sabendo ou sei la oq... em stock ele fica em 1.25ghz e deve ta errado isso pois acho que o normal seria 1.6ghz...

na mobo so tem a opcao de almentar o valor da cpu no caso aqui esta em 100 ouvi dizer que o normal é 133... depois tem a opção de fbs da cpu que esta desabilitada... tambem tem um negocio do agp que tambem esta desabilitada. e depois tem as opções de memoria mais so da de colocar as latcencias e a frequencia que no caso esta em automatico...

ja tentei de tudo.. mais nao conssigo passar de 1.5ghz e depois que eu desligo o pc e tento ligar devolta da erro... dai eu tenho que deixar em stock devolta...

minha fonte aguenta o tranco porque usava um a64 3000 com clock de 2.4ghz e uma 7600GT KO e 1 GB de memoria. e uma mobo a8n sli deluxe numa boa...

espero que me ajudem pois ta foda...

vlw!:cool:
 

AlettoGrosso

\o/
Registrado
opa, blz

nussa tem algo errado ai, o xp 2600+ tb e padraum uns 2,2ghz eu acho!!!

ele e fsb de 133, e multi acho que 11,5!!

falow
 

Malaco

New Member
Registrado
o padrão dos xp2600+ tb é 2000mhz, ja atualizou a bios da placa mãe?



ps: sai de um a64 3000 com clock de 2.4ghz e uma 7600GT KO e 1 GB de memoria pra um pc desse ae q coisa....
 

T-G

New Member
Registrado
o padrão dos xp2600+ tb é 2000mhz, ja atualizou a bios da placa mãe?



ps: sai de um a64 3000 com clock de 2.4ghz e uma 7600GT KO e 1 GB de memoria pra um pc desse ae q coisa....

entao... eu to achando que é a atualização da bios da mobo que fudeu tudo mano... so que antes eu nao tinha reparado que estava assim tambem isso que é foda... sera que tem como voltar pra bios mais velha?

quanto a troca foi que eu vendi meu pc pra comprar um xbox 360 e com a sobra peguei este pc que estou agora..

vlw!
 

AlettoGrosso

\o/
Registrado
sim dai nao entra no sistema nem fudendo nem o monitor nao liga..

opa, blz

tenta atualizar a bios, e deixar ele a 133 de fsb e o mult acho que a 11,5 e vcore a 1,6v e ve no que da!!!

falow
 

T-G

New Member
Registrado
opa, blz

tenta atualizar a bios, e deixar ele a 133 de fsb e o mult acho que a 11,5 e vcore a 1,6v e ve no que da!!!

falow

entao mano como disse ali acima... esta atualizado;;; e so da de deixar em 133 pois so tem esta opção... depois tem uma opção de fbs que da de colocar em auto ou entao em desabilitado... e depois tem umas pata escolher a frequencia da memoria... tipo auto,266,333 ou 400 este negocio de vcore nao tem :eek:

eu axo que esta placa é ruim mesmo...
 

Usuários que está vendo este tópico

Topo