Máquina demora demais pra executar qq solicitação

CJLP

New Member
Registrado
Pessoal queria a ajuda de vcs, a pouco tempo montei a máquina da assinatura e ela está lenta demais pra abrir qq programa, desde o explorer até propriedades de vídeo.....fica "pensando".....acende a luz do HD e fica....depois q abre ela executa tudo muito rápido.
Achando q poderia ser vírus, formatei e instalei só as atualizações do XP, NOD32, Zone Alarm, Office XP, os drivers da ATI (Control Center) e o Americas Army, mas mesmo assim continua do mesmo jeito, já não sei mais o q fazer. :ranting3:
Alguém saberia se existe algum programa q identifique onde pode estar esse problema?? Se no HD ou mesmo algum software q esteja atrapalhando?? Ou ainda alguma verificação q eu poderia fazer??
Me disseram pra usar o Hijack This, fiz isso, tenho até o log aqui mas ele pra mim não diz nada....até pq não tem quase nada instalado na máquina.:no: :sick:

Obrigado pela ajuda de vcs,
Carlos
 

Br.Bruno

rlz
Registrado
Quando vc baixa as programas na internet e da tanto erro e está editado desconhecido?? (que você montou um novo seu pc)
 

CJLP

New Member
Registrado
Uma pergunta: Quando tu baixa algumas programas pela internet e dá erro e está editado desconhecido? (que você montou um novo seu pc)


Bruno, desculpe mas não entendi sua pergunta.

Montei o PC em julho sim, e a 1 mês mais ou menos estou penando com esse problema q relatei.
 

rafilskiz

New Member
Registrado
cara, isso ai pode se antivirus que esta verificando TUDO que voce executa por completo, sei que o norton faz isso, ele fica um tempao rastreando TUDO que tu faz. Isso pode se algum spyware ou virus mas tmb pode se windows mal instalado o_O
 

junior kloud

Banido
Banido
kra ak na minha casa eu estou tendo problemas semelhante ao teu, ak demora pacas pra abrir o programa formatei e tudo mais, coisa q nao ajudo mto dae eu pensei e pega uma memoria do meu irmao emprestada 1gb, fiko perfeito eu nao sei ti dizer se eh isso pq sou novo na area de pc mais ak eu jah sei q eh as memorias espero q ajude
 

CJLP

New Member
Registrado
Dei uma conferida na BIOS e vi q o HDD S.M.A.R.T Compatibility estava desabilitado, habilitei e aparentemente está normal, mas não sei isso é a solução até pq não sei o q é esse HDD S.M..... Comp....

Espero q tenha resolvido e se for isso era HD mesmo q estava com alguma funcionalidade desligada.
 

arthur02

Don't Worry Be Happy
Registrado
Então...acho q é memória...
aumente um poco essa latência pra ver se consegue...se vc naum conseguir resolver com o negocio do hd
 

Aizen

Active Member
Registrado
Eu sabia que era o HD. Agora vou lhe explicar o porque. Bom todos sabemos que quando vamos executar um programa, primeiro ele é carregado do HD para a memória. Se vc tem uma demora para começar a execução, mas quando executa ele está rápido é um problema com o HD. Mas quando vc executa
rápido, mas quando está executando fica lerdo pode ser defeito ou pouca memória. Flw
 

CJLP

New Member
Registrado
Bom joguei.....saí.....executei alguns pgms.....até agora um espetáculo....como deve ser uma máquina dessas mesmo, mas vamos ver.

O q seria esse HDD S.M.A.R.T Compatibility???

Vlw a força de vcs.:thumbs_up
 

Usuários que está vendo este tópico

Topo