• Assim como acontece todos os anos, abrimos a seção Black Friday: ACESSE CLICANDO AQUI. Portanto o For Sale ficará fechado durante a Black Friday e Cyber Monday.

Monitor Desligando e Travando

cresh

New Member
Registrado
galera ... estou com o seguinte defeito... meu micro quando executo alicativos 3D como jogos... o monitor desliga ou o micro trava....

já testei todos os hardwares e tá tudo ok... acho que é algo com a minha MB pois ví algumas informações esquisitas( como Mb temperature, e as voltagens), vejam o anexo e quem puder me dê uma luz.... PS: Fonte de 450w Sattelite.


Grato
 

Attachments

  • foto.jpg
    foto.jpg
    71.8 KB · Visitas: 133

felipebas

METAL :mad:
eh bem provavel q seja essa fonte...
se a leitura do sandra estiver certa, ela esta a 81°c...
sem contar q tem umas voltagens MUITO erradas(leia-se diferentes do default) ai... a cpu core voltage ta baixa demais pra uma xp...
tb eh provavel q o sandra esteja lendo errado... da uma olhada no hardware monitor do bios pra ver se eh isso mesmo...
olha soh as voltagens da minha mobo com a mesma fonte:
 

Attachments

  • volt.jpg
    volt.jpg
    23.1 KB · Visitas: 122

cresh

New Member
Registrado
entao aquele lance de 81.C é da fonte, nao sabia...
mas que fonte vc me aconselha???
 

felipebas

METAL :mad:
olha, eu to usando a mesma fonte q vc e eu n estou tendo nenhum problema... essa q ta ai n ta na garantia?
mas veja bem, o sandra pode ter errado nas leituras de temperatura... em algumas bios aki ele troca mobo temp por cpu temp e tal... entra na bios e confirma pra ver quais as temperaturas certas...
aonde quer q ele esteja registrando 81° eh muita coisa, mas da uma confirmada na bios...
se vc quer uma fonte boa mesmo pega uma enermax, soh q eh uma puta facada...
 

Prophet

Fotógrafo
Registrado
Originally posted by cresh
galera ... estou com o seguinte defeito... meu micro quando executo alicativos 3D como jogos... o monitor desliga ou o micro trava....

já testei todos os hardwares e tá tudo ok... acho que é algo com a minha MB pois ví algumas informações esquisitas( como Mb temperature, e as voltagens), vejam o anexo e quem puder me dê uma luz.... PS: Fonte de 450w Sattelite.


Grato

Sua voltagens aparentão estar oks se for um Atlhon Tbred, só nao lembro se é o A ou B que a volt é 1.5, ja as de -12 e -5 nem liga, o MBM sempre mostra errado elas...
 

Avec

Leão roleto é rlz tambem
Registrado
Originally posted by felipebas
eh bem provavel q seja essa fonte...
se a leitura do sandra estiver certa, ela esta a 81°c...
sem contar q tem umas voltagens MUITO erradas(leia-se diferentes do default) ai... a cpu core voltage ta baixa demais pra uma xp...
tb eh provavel q o sandra esteja lendo errado... da uma olhada no hardware monitor do bios pra ver se eh isso mesmo...
olha soh as voltagens da minha mobo com a mesma fonte:

coloca um enermax.... ai ja era...
 

Claudecir

Be free, be true, be you.
Registrado
Ae o seu windows reconeceu o seu monitor de forma correta?
Ele pode estar trabalhando acima da resolução normal, dae é normal a tela piscar ou desligar. Boa sorte com seu problema. :D
 

Claudecir

Be free, be true, be you.
Registrado
T bread A volt: 1,5
 

Usuários que está vendo este tópico

Topo