Não sei mais o q fazer,por favor me ajudem

Thiago de Lima Datto

Banido
Banido
EAe galera vou relatar o meu problema e espero q alguem saiba o q possa ser..

Eu tinha uma dfi nf4 ultra + venice @ 2700mhz memo [email protected] 300 ,certo dia meu pc começou a dar uns pau muito estranho, eu tava onvindo musica de boa e tal e quando eu fechava a musicaceu fosse abrir outra o realplayer dizia q nao tinha driver de som instalado,achei estranho e resolvi desistalar o nmixer e instalar o realtek, deu mesmo erro,voltei pro nvidia e fico blz, ae volto a dar esse pau e eu descobri q era so reiniciar o pc q ficava blz denovo, o estranho q nao era so com o som q dava esse pau, meu win perdia o compartilhamento de HD, nao podia mais mudar o grupo de trabalho como c eu fosse usuario convidadoe eraso reiniciaro pc q voltava tudo 100% resolvi formatar o pc e pra minha surpresa continuou a dar o pau,ae tive uns problemas com meu carro e ja aproveitei e vendi meu pc quase inteiro(placa mae, memo,vga, cpu,cooler) como nao consigo ficar sem minhas coisas do HD coloquei meu HD(sata) no pc do meu irmao de slave e blz, simplismente o pc do meu irmao começou a dar o pau agora, detalhe q nunca tinha dado no pc do meu irmao, achei q fosse o over e tirei o over do pc dele e deixei em stock,nao adiantou continua dando o pau q diz q nao tem driver desom instalado perde compartilhamento e nao tenho acesso a nada como c eu fosse usuario convidado,ja fiz detudo, passei 1000 anti spyware,1000 antivirus e nada, sera q meu HD ta indo pro saco e ele seria o responsavel por esses erros????
 

Maurivillas

Fed up!
Administrador
Nossa.............. péra que vou recuperar o fôlego.

Véio, é um sacrifício ler o seu texto, mas vamos lá.......... você tá achando que o erro é no HD?? Porque nos dois micros que instalou o HD eles tiveram o mesmo problema?

E o micro que você vendeu?? Nunca mais deu esse erro??

Qual é a configuração do micro do seu irmão? Qual é o seu HD? Você já ouviu falar em parágrafo?

Da próxima vez, tenta colocar no título do tópico uma idéia do que precisa. Fica mais fácil pro pessoal te ajudar, já que vai entrar quem entende mais ou menos do assunto, okay?
 

jackmamma

New Member
Registrado
Tentei ler, mas faltou folego. heheheh.... Format c:/ amiginho.
 

Maurivillas

Fed up!
Administrador
ae desculpem pelos erros, eu estava usando o pc de um cliente e q tinha o teclado muito zuado tb, da um desconto vai

Sem terror, mas se puder, responda às perguntas que eu fiz. (não precisa responder a do parágrafo.... hehehehehehehe)

Acho que fica mais fácil pra ajudá-lo.
 

Thiago de Lima Datto

Banido
Banido
Sem terror, mas se puder, responda às perguntas que eu fiz. (não precisa responder a do parágrafo.... hehehehehehehe)

Acho que fica mais fácil pra ajudá-lo.

E o micro que você vendeu?? Nunca mais deu esse erro??

Qual é a configuração do micro do seu irmão? Qual é o seu HD?

- o micro q eu vendi nao esta dando esse erro
- abit nf8, 2x512, a64 2800+
- Seagate sata 120Gb(nunca me deu qualquer problema)

detalhe q ele de slave na maquina do meu irmao funciona perfeito, rodo jogos q estao no meu HD, escuto musica, nao da estalos nada, mas... as vezes da o pau e nao sei c é culpa dele

[]´s
 

Maurivillas

Fed up!
Administrador
O estranho é um HD SATA estar dando esses erros, pois eles independem do processador pra funcionarem - é como se fossem nativamente UltraDMA.

Uma coisa que você pode fazer é tentar atualizar os drivers da controladora SATA e ver se isso pára. De repente, é uma opção!!
 

Usuários que está vendo este tópico

Topo