nvidia geforce6600 gt pci-e

diogomancha

New Member
Registrado
Bom...Meu problema comeco a mais ou menos uma semana atrais ....Meu pc comeco desligar quando os jogos ficavam mto carregados....
Como um bom critico do windows, formatei meu pc para ver se o problema parava....
Porem nao paro , vi que percistia e logo ja desconfiei de problema de hardware....
Foi entao que comecei a pesquisar.....Primeiro me daparei coma questa do processador estar mto quente....
Abri o pc deixei ventilando com venitalador normal mesmo....E acabei descobrindo que o coler da placa de video nao estava funcionando...
Hj de manha fui comprar um novo coller, td ok...Fui numa loja para eles colocarem..Quando eu chego la ...o tecnico disse que nao tinha nd a ver....que minha placa havia sofrido uma descarga , e que os os capacitores estao estufados ....
Bom....agora nao sei o que fazer...Meu pc esta la com a loja ....Um cara no clube do hardware disse pra mim achar algum cara pra trocar os capacitores, que possa resolver...
Alguem tem alguma sugestao viveu algo parecido ?
 

diogomancha

New Member
Registrado
Bom negada, troquei o coller botei pra rodar , e logo mais vo trocar os capacitores estufados...
Agora uma duvida...Como faço pra testar se minha placa está com 100% do rendimento?
Abraços
 

AlettoGrosso

\o/
Registrado
Bom negada, troquei o coller botei pra rodar , e logo mais vo trocar os capacitores estufados...
Agora uma duvida...Como faço pra testar se minha placa está com 100% do rendimento?
Abraços
opa, blz

não fica usando ela se os capacitores estão estufados, troca eles primeiro para não estragar algo mais na placa!!!

pra testar desempenho, vc pode rodar alguns benchmarks(3d mark 03, 05, 06, aqua3...) e ver se sua pontuação esta na média!!!

qual sua config completa???? usa OC em algo???? qual sua fonte???

falow
 

AlettoGrosso

\o/
Registrado
Fonte da seventeam 350,2x512 mram,kn1sli placa mae....e nao uso over..
Aonde entro nesses sites?

opa, blz

na pagina principal do adrena tem os 3d marks, o 03, o 05 e o 06... pula la e depois posta os results aki!!!

qual seria seu proc????

falow
 

diogomancha

New Member
Registrado
Sorry athon 64 939 2.2 <3
Outra coisa...pode ocorrer de nao ter queimado a placa, e ter apenas zuado os capacitatores devido a alta temperatura?
 

diogomancha

New Member
Registrado
Ai vai minha pontuação:
3d mark score : 1134
SM2.0 score : 453
HDR/SM3.0 SCORE : 392
CPU SCORE : 780
Obs.: Na hora do balao e do dragao na agua, raparei umas leves piscadas, e uns riscos no video.
 

fmthiago

GRÊMIO NADA PODE SER MAIOR
Registrado
risco no video, isso pode ser memoria !
 

AlettoGrosso

\o/
Registrado
risco no video, isso pode ser memoria !

opa, blz

exato!!!! os capacitores podem não estar alimentando direito as memória!! troca eles e depois refaz o teste!!!

de preferencia com o 3d mark 05, pq ele usa 100% da vga e ainda proc não faz diferença...

falow
 

diogomancha

New Member
Registrado
Opa peguei o 5.0...
Fiz a primeira sequencia de testes tranquilos, porem na 2 , o pc reinicio na hora do tiro-o-teio entre os caras...
Placa bixada ou memoria?
 

Usuários que está vendo este tópico

Topo