• Assim como acontece todos os anos, abrimos a seção Black Friday: ACESSE CLICANDO AQUI. Portanto o For Sale ficará fechado durante a Black Friday e Cyber Monday.

Overclock Athlon XP 2600 !! Ajudas !! =)

ImOrrIvEL

Coordenador ArenaTurbo
Registrado
Tenho um Athlon XP 2600+ com as seguintes especificações:

166*12,5 = 2083
Vcore = 1.65

Agora ele ta rodando em:

220*10 = 2200
Vcore = 1.70


Agora ta bem estável tentei outras configs e dificilmente ta ficando estavel..

Se eu subo mais o multplicador ele trava as vezes alguem pode me dar umas dicas do que eu posso melhorar ?

Se eu deixo o processador em 200mhz, consigo multplicar por 11,5 e chego nos 2300 e fica estável tbm..

Agora será que eh melhor deixar em 200 e multiplicar por 11,5 ou nos 220 e multiplicar por 10 ?

Qualquer ajuda eh bem vinda, sou bem inexperiente nisso então se eu fizer uma burrada por favor me orientem..

As memos são kingston 400 mhz 3.3.3.8 CR 1 2.6V

Atualmente rodam em 440 mhz 3.3.3.9 CR 1 2.6V

Minha placa mãe é uma ASUS a7n8x-x e não tem dual channel e não consigo mexer no clock das memórias, ou deixo = o do processador sempre, ou então 20% a mais ou a menos, não tem menos que isso ou ir ajeitando de 1 em 1 como eh no FSB..

A temperatura do pc ta em 56 em full, o processador chega nos 50 em full tbm..

To usando pasta termica OCZ FREE.. Dissipador de memos AKASA, e dissipadores em quase todos os chipsets da placa mãe.. O problema eh que não tem jeito de eu tirar o dissipador original do northbridge, comprei um novinho de cobre com cooler e talz, e quem diz que eu consigo colocar ele, o antigo não sai de jeito nenhum, cortei até os dedos tentando tirar ele e nada do maldito sair, parece que meteram durepox nele =/ ai o ruim que tenho o pc faz 5 anos e nunca troquei a pasta termica desse dissipador pq não consigo tirar ele de cima do chipset da placa mãe..

Cooler do processador foi trocado o dissipador por um de cobre = o 21B e o cooler consegui um original para Socket 462 (A) da Satellite 80mm, parece ser muito bom e forte.. Pra garantir coloquei outro cooler de 80mm em cima desse satelite e senti uma boa melhora.. e estou trabalhando com os 2 juntos em cima do dissipador do processador, ta em 3600 RPM os 2..

Uma duvida que eu tenho esses coolers eles servem pra jogar ar gelado ou pra retirar o ar-quente ?

Tipo eu uso um na frente do gabinete que empurra ar pra dentro do pc.. E outro da AKASA na traseira que puxa o ar de dentro do pc pra fora dele..

Tbm tenho um exaustor que fica em slot PCI que pega ar de dentro do pc e joga pra fora, ele fica bem em baixo da placa de video, ja que to usando uma FX 5200 e ela nao tem cooler nem nada, alias eh outro caso que eu não consegui tirar o dissipador do chipset =/

Tenho uma fonte da SPIKE de 400 watss reais..

Qualquer sugestão eh bem vinda..

Postei varias informações para poder ser o mais detalhado possivel...

Abraços

ps. bios da placa mãe e dos drivers todas atualizadas..
 

New Life

Banido
Banido
pode ser suas memorias ou os slots PCI e AGP
 

massacretion

Pastor of Muppets
Registrado
Pra tirar o dissipador, tenta colocar um pouco de álcool isopropílico no local. Já com as presilhas soltas, com uma chave faz uma alavanca no dissipador. Tem umas pastas que parecem cola mesmo, não querem sair de jeito nenhum. Ou caso ache melhor, com uma chave fina, empurrar as presilhas por trás da placa, pelo orifício onde eles estavam presas. Encosta e dá uma batida "seca" e com pouco de força... Se não sair mesmo assim, só pode tá colada com SuperBonder.

Vlw.
 

ImOrrIvEL

Coordenador ArenaTurbo
Registrado
Pra tirar o dissipador, tenta colocar um pouco de álcool isopropílico no local. Já com as presilhas soltas, com uma chave faz uma alavanca no dissipador. Tem umas pastas que parecem cola mesmo, não querem sair de jeito nenhum. Ou caso ache melhor, com uma chave fina, empurrar as presilhas por trás da placa, pelo orifício onde eles estavam presas. Encosta e dá uma batida "seca" e com pouco de força... Se não sair mesmo assim, só pode tá colada com SuperBonder.

Vlw.

Cara eu tirei as presillhas até com certa facilidade sem nem quebrá-las nem nada.. Ai passei um pouco de alcool e nada de mexer o bixo de lugar.. Tentei fazer algumas alavancas mas não botei muita força tbm pq não queria danificar a placa mãe..

O problema eh que acho que não acha nada por baixo saca ? tipo tem o buraco e vc olhando de traz da placa pelo buraco não ve nada onde possa empurrar =( Acho que deve ser pelo modelo do dissipador que os locais do parafuso são meio pra fora dele ai eu olho por traz da placa e não consigo ver nada, acho que vou tentar com uma agulha sei lah algo bem fino e que seja resistente pra tentar empurrar algo pra cima rs..rs..

Mas vlw ae cara :D

Abração


pode ser suas memorias ou os slots PCI e AGP

:confused::confused::confused:

Putz cara boiei com sua resposta..
 

New Life

Banido
Banido
suas memorias podem estar causando falta de estabilidade no over...aqui foi a mesma coisa...e vc usa placa de video AGP certo?
 

ImOrrIvEL

Coordenador ArenaTurbo
Registrado
suas memorias podem estar causando falta de estabilidade no over...aqui foi a mesma coisa...e vc usa placa de video AGP certo?

Isso mesmo uso uma FX 5200 :fun:

Então mas sobre as memos por exemplo elas não interferem no multplicador certo?

Pq tipo eu usando 220 de FSB e coloco o multplicador em 10 por exemplo, ai eu aumento ele pra 10,5 as vezes fica instável, se multiplico por 11 fica bem instável o sistema, isso pode ter haver com as memos pq eu não to aumentando nada das memos só o CPU certo ou aumenta algo da memo junto quando eleva o multplicador?

Tipo a memo guenta susse nos 220 e eu não passo disso mesmo, ai agora fico a duvida no ar..

Sera que eh melhor usar 220x10 ou 200 x 11,5 no processador? eu fiz aqui uns testes no Everest e vi que 220mhz apresenta resultados melhores em relação ao 200x11,5 mas na pratica eh melhor mesmo aumentar o clock e usar menor o multiplicador ou diminuir um pouco ele e aumentar o multiplicador alcançando um clock final maior?

Outra duvida eh quanto de VCORE eh aceitável? deixo em menu ou auto? não chegando nos 1.8 V ta blz neh ou ja eh demais colocar 1.75 no vcore sendo que o padrão eh 1.65 e vai até 1.85 ?

Outra coisa as configs das memos estão corretas 3 3 3 9 (CR 1) 2.6V? ou da pra melhorar algo ?
 

YESJR

New Member
Registrado
Quando ele falou do PCI e AGP, creio eu que ele se referia ao fato de nessas placas antigas não tem o PCI Lock, então quando você faz over a freqüência dos barramentos PCI e AGP acaba subindo junto com o over, e gera a instabilidade.

Agora, se não foi isso que ele quis dizer, esquece, hehehe.
 

ImOrrIvEL

Coordenador ArenaTurbo
Registrado
Quando ele falou do PCI e AGP, creio eu que ele se referia ao fato de nessas placas antigas não tem o PCI Lock, então quando você faz over a freqüência dos barramentos PCI e AGP acaba subindo junto com o over, e gera a instabilidade.

Agora, se não foi isso que ele quis dizer, esquece, hehehe.

Mas a minha placa tem a opção de escolher o barramento do AGP eu notei mesmo que sempre quando eu faço over e tentava utilizar algo que precisasse de placa de video dava uma incompatibilidade..

Qual o valor que eu deve colocar da frequência da AGP?
 

New Life

Banido
Banido
kra...na frequencia AGP nao sei...PCIe eh 100mhz e nos PCI normal eh 33.33...procura no google ae...foi isso mesmo que me referi...mas agora que vi que suas memorias sao de marca e nao genericas...minha antiga asus A7S333 + AtlhonXP 2200 ja dexei em 2700GHz...ai vc vai subi facil pelo visto tem mais opcoes de over.
 

ImOrrIvEL

Coordenador ArenaTurbo
Registrado
kra...na frequencia AGP nao sei...PCIe eh 100mhz e nos PCI normal eh 33.33...procura no google ae...foi isso mesmo que me referi...mas agora que vi que suas memorias sao de marca e nao genericas...minha antiga asus A7S333 + AtlhonXP 2200 ja dexei em 2700GHz...ai vc vai subi facil pelo visto tem mais opcoes de over.

Dando uma pesquisa aqui na net vi varias infos mas acho que deu pra entender que o padrão de frequencia da agp 8x é 66 mhz, vou setar isso na minha bios então pra não correr o risco de elevar junto a placa de video com os clocks dos processadores..

Nossa muito alto teu over mesmo, mas como eu faço pra começar a subir, começo a subir o clock ou o multiplicador ? até quanto eu posso chegar razoavelmente no processador e nas memos?

Minha placa mãe da a opção de clocks do processador de 0 até 250.. E o clock das memos eh baseado em cima do clock do processador..

Ou então 66%, 83%, 100%, 120% e assim por diante até chegar em 200% do clock do processador..

Eu deixo sempre em 100% 220mhz por exemplo no clock do processador, pq a % tem um salto muito grande, ai 83% fica 183mhz por exemplo e 120% fica 260mhz eh demais pras memos? melhor deixar em 100% mesmo?
 

YESJR

New Member
Registrado
O problema eh que não tem jeito de eu tirar o dissipador original do northbridge, comprei um novinho de cobre com cooler e talz, e quem diz que eu consigo colocar ele, o antigo não sai de jeito nenhum, cortei até os dedos tentando tirar ele e nada do maldito sair, parece que meteram durepox nele =/ ai o ruim que tenho o pc faz 5 anos e nunca troquei a pasta termica desse dissipador pq não consigo tirar ele de cima do chipset da placa mãe..

Sobre essa dificuldade, se realmente estiver com todas as presilhas soltas e mesmo assim ele não sair pode ser que eles usaram elastômetro (adesivo térmico) e ele ficou grudado.

Experimenta usar um secador de cabelos para esquentar o dissipador e vai tentando aos pouco mover ele para ver se o calor faz o elastômetro amolecer.
 

New Life

Banido
Banido
minha mobo era um coco...era soh multiplicador/FSB...eu soh fui aumentando o FSB...dexei o multi em default..
 

ImOrrIvEL

Coordenador ArenaTurbo
Registrado
Sobre essa dificuldade, se realmente estiver com todas as presilhas soltas e mesmo assim ele não sair pode ser que eles usaram elastômetro (adesivo térmico) e ele ficou grudado.

Experimenta usar um secador de cabelos para esquentar o dissipador e vai tentando aos pouco mover ele para ver se o calor faz o elastômetro amolecer.

Consegui tirar agora achei que fosse arrancar o chipset junto, acho que eles botaram esse adesivo mesmo..

Agora que consegui tirar ja troquei ele, mas a melhora não foi como eu esperei se não der certo vou pegar um zalman mesmo e garantir que fique gelado o chipset...

Abraços
 

Usuários que está vendo este tópico

Topo