P5QC + Core 2 Quad travando e reiniciando!!

Dcruz

New Member
Registrado
Comprei uma Placa ASUS P5QC + Processador Intel core 2 Quad + 02 pentes de 2Gb DDR3 1333hz Kingston + GForde 1GB, windows xp Sp3 com uma fonte real de 500W não lembro a marca.
Problema: demorei para montar a máquina e agora consegui um bom serviço editando fotos profissionais para studios de fotografia ou seja PHOTOSHOP CS3 por 10 horas trabalhando em fotos pesadas, pois são muitas fotos.
O problema é que a máquina trabalhou bem somente 01 semana e agora está travando e algumas vezes reiniciando. Chamei um curioso e ele primeiro tirou um pente da DDR3 reduzindo de 4 para 2GB. A máquina parecia que ia, mas começou a travar novamente. Ele disse que pode ser a marca da memória.
Isso tem fundamento, pois ela tem 1333Hz e 2GB?
Sou leigo no assunto e preciso resolver o problema sem gastar muito já que perdi os 3 meses de garantia das peças.

Alguém tem alguma idéia?
 
Editado por um moderador:

SVK

Member
Registrado
Dcruz, que placa de vídeo vc tá usando ??, não tá com cara de ser memoria, mais parece aquecimento ou falta de alimentação. Verifique a marca da fonte e o modelo se puder, abços.
 

SVK

Member
Registrado
bem pensado Omar9, mais eu não lembro se o encaixe é igual.....
 

omar9_4

Member
Registrado
bem pensado Omar9, mais eu não lembro se o encaixe é igual.....

Não,não é. Cada slot é especifico,exemplo,as memoria DDR2 1066 só FUNCIONA nos slots preto,se coloca em outro,pode queimar,estragar(seja la que for) a memória.
 

Usuários que está vendo este tópico

Topo