Pc desligando aleatoriamente

Continua após a publicidade

klever10

New Member
Registrado
Boa tarde, então uma semana pra cá, meu computador está desligando aleatoriamente, às vezes estou mexendo na internet e ele desliga demora um tempo para ligar, o mesmo está ligado em uma régua. Fiz o teste de ligar no estabilizador e ele não desligou mais, achei até estranho, tenho uma fonte CORSAIR TX 850. O computador só começa a desligar quando está ligado diretamente na tomada, ligado ao filtro, quando está ligado no estabilizador nada acontece? Eai galera o que possa ser? Minha configuração e a da assinatura.
 

Continua após a publicidade

klever10

New Member
Registrado
♦ i7 4770K ♦ H100i ♦ GA-Z87X-D3H ♦ Corsair Vengeance 16GB (4x4GB) 1600MHZ DDR3 ♦ SLI GTX TITAN ♦ SSD Pny 240GB + Seagate 1 Tera ♦ Corsair TX 850W ♦ Gabinete NZXT H630 Ultra Tower ♦ Monitor AW2518HF @ 240HZ
 

klever10

New Member
Registrado
Alguém?
 

Farifire

New Member
Registrado
Olá klever10!
Defina "régua" aí pra nós.
É destes "filtros de linha" xing ling da vida, ou algo tipo isto aqui: http://www.clamper.com.br/product/clamper-multiprotecao-8/ ?

Mesmo que ligasses diretamente na tomada (preferencialmente aterrada), creio eu que uma fonte 100% não era pra dar este "xilique".

E como o Snayperskaya falou: FUJA DE "ESTABILIZADORES".

Tem um tópico pinado do Faller especificamente a respeito disto.
 

klever10

New Member
Registrado
Sim, sei que estabilizador não presta, mas o estranho eu ligando direto na tomada, sem régua(filtro linha) ele fica alguns minutos ligado e desliga e com filtro de linha acontece a mesma coisa, aí liguei no estabilizador para fazer um teste, ficou o dia todo ligado isso que acho estranho.
 
Uso filtro de linha da Multilaser a mais de anos, de uma semana pra cá que aconteceu isso.
 

Mr_Phillip

QVATRE BASS
Registrado
Tem como medir a tensão da tomada aí?

Essa fonte tem boa qualidade e deveria suportar variações de tensões da rede desde 90V até 250V. O uso do estabilizador se torna algo estranho nesse caso, pois não há necessidade, mais estranho ainda é saber que com ele tudo funciona bem.
 

klever10

New Member
Registrado
Tem como medir a tensão da tomada aí?

Essa fonte tem boa qualidade e deveria suportar variações de tensões da rede desde 90V até 250V. O uso do estabilizador se torna algo estranho nesse caso, pois não há necessidade, mais estranho ainda é saber que com ele tudo funciona bem.

Então, isso que acho muito estranho, primeira vez que vejo isso, de o computador funcionar só no estabilizador, e ligado direto que seria o certo ele fica ligado apenas alguns minutos.

Sobre a tensão da tomada como que faz essa medição?
 

SeiferLeonheart

Enthusiast
Registrado
Cara, só pra constar. Eu tive problema de computador desligando aleatoriamente por tipo... 1 ano. Eu tinha uma Corsair HX 750 e na época era a melhor peça do meu PC, não acreditava que podia ser ela. Dps de um ano e tendo trocado um monte de coisa no PC, eu fiquei de saco cheio, fui na loja que explode, filtrei fontes a partir da mais cara e parcelei em 800x uma AX1200i,hahaha. Nunca mais tive problema, isso tem vários anos.

Claro, não to dizendo que vc deva fazer a mesma coisa, "ninguém" precisa de 1200w. Mas eu falo como alguém que passou um ano mexendo em outras peças, elétrica do apartamento, filtro de linha etc, etc e no fim trocar a fonte resolveu de cara.
 

Mr_Phillip

QVATRE BASS
Registrado
O mais óbvio seria mesmo trocar a fonte por outra. O fato do estabilizador ajudar é que deixa o problema mais estranho.

MAAAS, digo uma coisa, faz muitos anos que uso computador e no início tinha essa cultura de usar estabilizador, todo mundo usava, desde as fontes AT... Sempre usei meus computadores até então com eles e nunca deu problema.

Não estou defendendo o seu uso, mas se ele está provendo uma condição de uso normal da máquina, porque não utilizar?? Agora tenha em mente de que você DEVE trocar a sua fonte por uma que funcione como a sua deveria, na tomada diretamente.

Tenha outra coisa em mente ao usar o estabilizador, ele tem que ter uma potência maior do que a potência da fonte.
 

DrongoCS

Eae, beleza?
Registrado
To com esse problema, fiz um teste no OCCT e desligou, to pensando em comprar outra mesmo. As vezes a fonte nao esta conseguindo mais entregar o que deveria
 

Meleco

New Member
Registrado
Cara estou com esse problema de desligamento aleatorio
Ja troquei fonte e o problema persiste
O que fiz hj foi trocar a instalação elétrica do comodo onde uso o pc, estou testando até o momento e tudo está bem
O seu caso pode ser a instalação elétrica tbm, como no estabilizador funciona ele deve estar conseguindo entregar voltagem suficiente para a máquina
Veja quanto tempo tem sua instalação, geralmente a troca deve ser feita a cada 5 anos de uso, mas isso varia de acordo com a qualidade dos fios e peça pra algum eletricista dimensionar o disjuntor correto para o seu comodo, acredito que isso possa resolver. Pois nem sempre o problema esta relacionado unicamente ao pc
 

Usuários que está vendo este tópico

Topo