• Assim como acontece todos os anos, abrimos a seção Black Friday: ACESSE CLICANDO AQUI. Portanto o For Sale ficará fechado durante a Black Friday e Cyber Monday.

Placa de video fazendo sistema reiniciar

paulistams

New Member
Registrado
tenho placa de video 8500 gt ela ta dando erros e fazendo o sistema reiniciar e o cooler dela fica sempre travado em 100% o drive e o 175.16 tudo comecou de pois de uma queda de energia formatei e o problema persite sera que ela ta indo pro brejo sera que ela ta advinhando que ela ta com dias contados ja comprei outra uma 96oo
 

New Life

Banido
Banido
qual a sua fonte?
 

rodrigopolt

New Member
Registrado
pode ser fonte cara..qual é o modelo da sua ?
 

Biscoitoo

Member
Registrado
tenho placa de video 8500 gt ela ta dando erros e fazendo o sistema reiniciar e o cooler dela fica sempre travado em 100% o drive e o 175.16 tudo comecou de pois de uma queda de energia formatei e o problema persite sera que ela ta indo pro brejo http://img89.imageshack.us/my.php?image=errogputx3.jpg sera que ela ta advinhando que ela ta com dias contados ja comprei outra uma 96oo

1ºTenhu visto um monte de pessoal reclamando dos drivers acima de 175 ja tento usa u 174?

2ºTudo aconteceu depois de uma queda de energia, mais antes funcionava tudo normal?

3ºvc vai compra uma placa de video nova sem saber aond esta o problema?
ja paro pra pensa que caso vc "espete" a sua placa de video nova de o mesmo piripaque?


testa sua fonte primeiro ;D
 

paulistams

New Member
Registrado
1ºTenhu visto um monte de pessoal reclamando dos drivers acima de 175 ja tento usa u 174?

2ºTudo aconteceu depois de uma queda de energia, mais antes funcionava tudo normal?

3ºvc vai compra uma placa de video nova sem saber aond esta o problema?
ja paro pra pensa que caso vc "espete" a sua placa de video nova de o mesmo piripaque?


testa sua fonte primeiro ;D

ja testei com os drives do 169 ate este
sim fucionava normal
vo arrisca ela e bem fraquinha e a 9600 nao ta tao cara
a fonte e uma atx 500 w reais p4 24 pinos com serial ata
a placa mae e uma ga-g31mx-s2
 

maselo302

usuário bêbado
Registrado
ja testei com os drives do 169 ate este
sim fucionava normal
vo arrisca ela e bem fraquinha e a 9600 nao ta tao cara
a fonte e uma atx 500 w reais p4 24 pinos com serial ata
a placa mae e uma ga-g31mx-s2

bom, a leadership gamer tem 700w 'reais' e se entregar 300 tá no lucro..

qual é o modo, marca e tal?
 

paulistams

New Member
Registrado
o problema e que toda vez que reinicia e relatorio de erros me manda atualizar os drives da placa de video dizendo que ocorreu algum erro na placa de video ela ta na garantia vo mandar ela pro rma e ver no que vai dar
ps :sera que essa fonte aguenta a 9600 lembrando aqui tudo sem over
o modelo da fonte e este:http://www.c3technology.com.br/mostrap.php?codigo=119815618589675
 

Biscoitoo

Member
Registrado

Usuários que está vendo este tópico

Topo