Placa mãe queimou de novo - fonte?

Chico

Darktronik
Colaborador
Então, amigos,
ano passado criei este tópico:
http://adrenaline.uol.com.br/forum/energia/463935-computador-nao-liga-mais.html

Resumo: PC não ligava quando queria. Tinha que apertar, tirar da tomada, por novamente, para ligar.

Meu pc: Intel i2500, Asrock B87, 2 hds, 8gb ram, satellite modular 8600 de 600w.

Depois que troquei a placa mãe, os sintomas continuaram acontecendo:
Apos religar tudo já arrumado, fui apertar p botão de power e ele não ligava. Passou alguns segundos e ele ligou.

Achei aquilo estranho e tirei o pc da tomada. Cloquei de volta e o mesmo comportamento. Mas voltava a ligar depois de um c urto tempo

Logo, descartei a placa mãe antiga (a que queimou), já que a nova continuou com o problema de ligar as vezes, não ligar. Comecei a desconfiar da fiação do gabinete. Mas para testar seria mais chato. Deixei rolar. Nova placa mãe, tudo certo.

Comprei um gabinete novo essa semana e fui montar. Terminado a montagem, fui ligar o PC e não ligava. Como a fonte estava muito tempo fora da tomada. Achei que fosse isto, pois já havia acontecido antes: muito tempo fora da tomada, esperar alguns minutos para pegar no tranco e ligar o pc finalmente.

Dessa vez não ligava. Achei que fosse o POWER SW errado. Polaridade. Mas conferi e estava tudo certo. Apertei o botão algumas vezes. Esperei alguns minutos.

Apertei de novo e a luz do led das fans liga e desliga rapidamente. Pensei: queimou.

Depois disso não ligou mais.

Eu ligo a fonte na tomada e lá dentro faz um barulho como se tivesse se energizando.

Tenho um PC mais antigo na sala. Liguei a fonte desse PC antigo na placa mãe atual e não ligava. Volto a religar a fonte do PC velho em sua placa mãe: liga normal.

Aí vi que a minha placa mãe queimou mesmo.

Fiz outros testes: liguei o POWER SW do novo gabinete na placa mãe do pc antigo. Ligou. Deu partida. Não é o gabinete.

Enfim,
O que mudou é que comprei o gabinete e comprei uma GTX760 e liguei isso tudo na fonte. Que em tese aguenta. Já segurou coisas piores. Desde 2008 aguentando placa de vídeo (260 216sp) e processador (Q6600) muito mais gastadores de energia.

Enfim, foi ela né? Matou uma segunda placa mãe e agora morreu de vez por dentro.
 

torrentman

Member
Banido
É, pelo jeito foi ela amigo.... pega uma fonte boa para sua configuração..
 

torrentman

Member
Banido
Tenso é a grana nisso. Deveria ter trocado ela desde que começou a dar esses lances de não ligar.

Dei mole.

Porque não tenta a garantia da mobo e os outros itens que queimaram? Diz que você não sabe o que houve.
 

white

Old Member
Banido
eu também trocaria a tomada caso esteja causando algum curto ou mal contato, reveria a fiação e o quadro de energia para ver se eh preciso mudar/trocar algo e colocaria um filtro de linha entre a fonte e a parede.

também ficaria atento a qdo for mexer no pc nao meter o dedo com eletricidade estatica.
 

tiago_v1x

Xmarss
Registrado
Infelizmente não deu. Rolou um curto mesmo. Com fogo e tudo. Agora foi pro saco.

Trocar tudo

Não é bem assim, já tive fontes que explodiam, saiam fumaça fogo, mas não queimaram nada no meu pc.
Teste as peças com outra fonte, pode ser que não tenha queimado nada.
 

Chico

Darktronik
Colaborador
Tive fonte que explodiu três capacitores (ou seja o que for, mas foram três explosões) e nada mais queimou além dela... Não se precipite, pois ela tem proteção contra curto.

De qualquer jeito teria que mandar a mobo trocar a peça

Com trocar tudo eu quis dizer fonte e mobo. O resto não.
 
Última edição:

Usuários que está vendo este tópico

Topo