• Assim como acontece todos os anos, abrimos a seção Black Friday: ACESSE CLICANDO AQUI. Portanto o For Sale ficará fechado durante a Black Friday e Cyber Monday.

precisao de ajuda!!!

xaruto

Muito mais Operacional!
Registrado
eu instalei o mcafee no meu pc ele reinicioiu bunitinho apos a instalaçao^^
mais agora qando eu ligo ele,ele nao abre mais nada travo geral
oq eu faço pra arrumar ??:confused:
qeria arrumar se precisa formatar pois nao tenho os cds das placas mais tenho os programas salvo no pc
obs:nao to no meu pc tive q vim na lan =x se algem conseguir me ajudar
agradeço:ranting3:
 

synx13

Active Member
Registrado
inicia em modo de segurança e desinstala essa tranqueira
 

synx13

Active Member
Registrado
:O
nao tinha pensado nisso serio so isso??
ayaush su noob =x

Acho que sim, se não funcionar, desativa no msconfig e services.msc o macfee ou copia os os drivers pra um pendrive e já formata.
 

xaruto

Muito mais Operacional!
Registrado
mais na area de trabalho nao abre absolutamente nada ja pensei em salvar os driver e formata mais nada funciona:ranting3:
 

synx13

Active Member
Registrado
mais na area de trabalho nao abre absolutamente nada ja pensei em salvar os driver e formata mais nada funciona:ranting3:

tenta abrir o win explorer com as teclas win+e ou entra em segurança com prompt de comando e copia manual.
 

xaruto

Muito mais Operacional!
Registrado
tenta abrir o win explorer com as teclas win+e ou entra em segurança com prompt de comando e copia manual.
vc ta falando em q lingua ?
=x
mal ae
aahua
vo tenta faze com o modo de segurança msmo caso nao funcione formato e baixo os driver !
 

Usuários que está vendo este tópico

Topo