• Assim como acontece todos os anos, abrimos a seção Black Friday: ACESSE CLICANDO AQUI. Portanto o For Sale ficará fechado durante a Black Friday e Cyber Monday.

problema c a8n-vm + 6800xt

brandl

por ai
Registrado
Amigos,

Camarada meu comprou minha 6800xt para instalar em sua A8n-vm (q vem com video onboard)
a kestao é q ele ate agora, nao conseguiu nem botar o micro c ela sendo vga principal e nem detecta-la no win (mesmo se da boot com a onboard, entrando no windows nem reconhece novo hardware)
já configuro toda a bios, e nada. nenhuma resposta.

vi em uns forums gringos q essa mobo nao é muita coisa mas, mesmo assim, TEM de funcionar.

gostaria de um help de vocês.

abraco!
 

eXector

New Member
Registrado
Amigos,

Camarada meu comprou minha 6800xt para instalar em sua A8n-vm (q vem com video onboard)
a kestao é q ele ate agora, nao conseguiu nem botar o micro c ela sendo vga principal e nem detecta-la no win (mesmo se da boot com a onboard, entrando no windows nem reconhece novo hardware)
já configuro toda a bios, e nada. nenhuma resposta.

vi em uns forums gringos q essa mobo nao é muita coisa mas, mesmo assim, TEM de funcionar.

gostaria de um help de vocês.

abraco!
E ai BLZ,

Cara seguinte se nao me engano na propria BIOS existe um opcao pra vc desabilitar o video onboard..........
Tenta lá ve se funciona...........
 

brandl

por ai
Registrado
E ai BLZ,

Cara seguinte se nao me engano na propria BIOS existe um opcao pra vc desabilitar o video onboard..........
Tenta lá ve se funciona...........

fera, segundo ele, jah fez de tudo (inclusive isto)
 

Usuários que está vendo este tópico

Topo