Problema no login

megazz

Freeman
Registrado
Ae pessoal, estou com um problema aqui para fazer login no fórum... Não sei se alguem mais está com esse problema. É o seguinte: Quando eu vou fazer login, nesse lugar abaixo, eu digito o nick e a senha, mas não faz login, a página carrega e volta como estava antes, sem fazer o login...

imagemlm4.jpg


Para o login dar certo, sempre tenho que clicar em alguma coisa que só é permitida para em estiver logado, por exemplo, clico em "novo tópico" vai pedir para logar, DAÍ sim loga, depois que loga eu cancelo a "criação do tópico" e volto ficando logado...

Só tá dando certo o login nessa tela aqui:

imagem2go5.jpg


Pow mais fazer isso toda vez que for fazer login é meio chato... Porque não está funcionando o lugar de fazer login da primeira imagem?????

abraço.
 

Allan

Trust the plan!
Registrado
deve ser por causa do novo skin...

usa o 2.5 q vai sussa...

com o novo skin, aki fica td errado...
as paginas n atualizam, o ALT+S pra mandar a msg n funciona, as vezes n funfam os acentos....
 

RatU

Nihil
Registrado
Tente limpar os COOKIEs, reinicie o FIREFOX e tente novamente, qualquer coisa é só dar um toque!

Caso não saiba, vá em:

FERRAMENTAS > OPÇÕES e depois siga a imagem:

cookiesdl2.jpg


PS: Não estou tendo problema algum com o login no novo skin.
 

kaol

Simple Man
Registrado
eu ja tive esse problema na faculdade....... muda pro 2.5 loga e volta pro 3.0
desde que eu falei sobre esse pau ai ninguem disse nada..... eles devem estar resolvendo
 

Usuários que está vendo este tópico

Topo