Problemas K8n4-E!!!!

O-Baterista

New Member
Registrado
Seguinte galera problemas esta no cpufan e no chipfan tem hora que ligo o pc eles naum daum partida ai da aquele aviso de bios que os fans estão parados ai do nada eles começam a rolar as temps aqui estão em:

31° no chipset

38° no CPU


Me ajuda ai galera minha confing é essa da assinatura ..

Valeu!!!!
 

waves

GOR™ WaVeS
Registrado
ST + ASUS = Conflito, ainda mais se tiver overclockado!!!
 

Lord

bauer
Registrado
Limite sua assinatura a 5 linhas antes que alguém da staff o faça
 

Mr_Phillip

QVATRE BASS
Registrado
ST + ASUS = Conflito, ainda mais se tiver overclockado!!!

Cara... não concordo com a sua opinião de maneira alguma. Eu possuo aqui uma configuração semelhante e nunca tive problemas de nada.

Pode ser problemas relacionado ao cara, mas não generalize por favor. Tudo hoje em dia é submetido a falhas de fabricação.

Voltando ao topico:

Cara, qual a revisão da placa mãe?? Algumas placas desse modelo com a revisão antiga, tinha problemas com cooler do chip que travavam. Dá uma procurada no forum aqui que você encontra relatos a respeito.

Falow \,,/
 

MetallicA

ballon d'Doge
Colaborador
Cara... não concordo com a sua opinião de maneira alguma. Eu possuo aqui uma configuração semelhante e nunca tive problemas de nada.

Pode ser problemas relacionado ao cara, mas não generalize por favor. Tudo hoje em dia é submetido a falhas de fabricação.

Voltando ao topico:

Cara, qual a revisão da placa mãe?? Algumas placas desse modelo com a revisão antiga, tinha problemas com cooler do chip que travavam. Dá uma procurada no forum aqui que você encontra relatos a respeito.

Falow \,,/

o pouco tempo que usei a minha an8-sli deluxe de cara no 1 boot com o pc novo , apresentou esse ero , e possuo uma ST :eek:

simplesmente ignorei , vi as temps na bios , td ok e desativei :yes:
 

Mr_Phillip

QVATRE BASS
Registrado
Cara... eu vejo que eu sou muito sortudo mesmo pra hardware... Fiquei com o meu PC passado 3 anos sem dar um único problema... E olha que a minha placa mãe era aquela temida A7V8X-X, com RADEON 9600 (que tinha aquele lance de incompatibilidade com os chips kt-400 da VIA) e ainda fonte genérica.

A pessoa hoje em dia tem que rezar pra todos os santos pra dar sorte com peça de PC. Oh god.

Falow \,,/
 

B o b S k a t E

Banido
Banido
eu ja tive uma K8n4-e
nunca tive problema com ela... mesmo nao sendo a da revisao 1.0a
acho que é essa revisao que arrumarao o Bug do ChipSetfan
 

nmd

copyleft®
Registrado
onde que tah escrito que 7team + ASUS == comflito?
com base em que voce disse isso waves?
eu nao vejo NADA, que me de uma unica razao pra isso acontecer.
ou pra eu concordar..
ateh onde eu sei, essa informaçao nao procede.

voltando ao problema do fan, cara..
tenta trocar o plug.. nao vou falar pra voce limpar, pq nao acredito
que seja sujeira, ou similar.. e isso, voce jah deve ter olhado.
verifica se nao tem mal contato nos plugs e tal..
nunca vi esse bug nao brother.
bs ae
 

O-Baterista

New Member
Registrado
Seguinte ...

Andei dando uma olhada nuns bugs dasse mobo e na versão delux dela muita gente ta com esse problema as vezes até pior mas ai que ta nos jogos ta tudo certo o pc não trava até mesmo com um over de 2.2 para 2.4 fica bem estavel disseram tb que até atualizando para versão + nova da bios fica na mesma melhora bem pouco e que a asus não conseguiu arrumar esse bug dessa mobo ... não tenho nada contra asus não tenho uma a7a266-E ela ja tem 5 anos nunca me deu 1 problema olha que faço varias gambiarras nela gosto de asus só que estou um pouco cabuloso em relação a isso tenho medo de danificar algum outro periferico tipo processador ou até mesmo a mobo queimar pq nun to afim de gastar 230 reais denovo nessa mobo denovo não ... dizem tb que os chips nvidia da serie k8n e a8n tem incompatibilidade com chips graficos da ATI e minha VGA é da ATI, agora me falar que minha fonte tem incompatibildade com minha MOBO é coisa de NOB mesmo ... mas valeu pela dica cara, na minha op nun tem nada a ver não ... :)
 

Usuários que está vendo este tópico

Topo