• Assim como acontece todos os anos, abrimos a seção Black Friday: ACESSE CLICANDO AQUI. Portanto o For Sale ficará fechado durante a Black Friday e Cyber Monday.

Q6600 @3.2GHz ou mais = Tela azul!

Status
Não esta aberto para novas mensagens.

maNtd

New Member
Registrado
opa pessoal estou com um problema aqui.

Toda hora que eu meto 3.2GHz no Q6600 e rodo o stress, aparece uma tela azul.
Consegui tirar uma foto, só que como ela aparece e some muito rapido, fica dificil enquadra-la.

1000431q.jpg
Ja tentei deixar tudo igual do video do criminal, mas não da.
Ai um amigo meu falou pra eu colocar 2.10v e @5-5-5-15 nas memos com o CPU em 3.2GHz, até que deu, consegui rodar o stress durante uns 2 minutos, mas quando fui jogar GTA, apareceu a bendita tela azul, tentei aumentar e diminuir um pouco mas não deu.

Por incrivel que pareça, no OC automatico pra 3.5GHz tbm não funfou.
Meu pc ta na bancada, @3.2GHz as temps não passam de 62 graus no core 0 que é o mais quente rodando 5 stress (CPU em 100% o tempo inteiro), isso quer dizer, que uns 3.5 é possivel.

Esta tudo em "auto", exceto a frequencia e latencia das memos.

Meus specs
Maximus Formula
Q6600 G0 + Cooler box modado
2x2GB 1066MHz G.Skill

abraçoss
 
Última edição:

Skid Vicious

New Member
Registrado
Vou te passar um guia rápido de configs ok? Coloque-as e depois poste aqui o resultado.


Extreme Tweaker
Ai Overclock Tuner: Manual
CPU Ratio Control: Manual
- Ratio CMOS Setting: 8
FSB Frequency: 356
FSB Strap to North Bridge: auto
PCIE Frequency: 100

DRAM Frequency: setar de acordo com a velocidade de suas memorias
DRAM Command Rate: Auto
DRAM Timing Control: Auto, or set to manual and set the timings of your ram.

DRAM Static Read Control: Auto
Ai Clock Twister: Auto
Transaction Booster: Auto
VCORE Voltage: 1.45v (depois de estabilizar com esse Vcore, vá baixando, afim de estabilizar com o minimo possível)
CPU PLL Voltage: 1.6
FSB Termination Voltage: 1.35
DRAM Voltage: 1.7-2.3, depending on the Stock Voltage of your RAM
North Bridge Voltage: 1.3-1.5
South Bridge Voltage: Auto

Load Line Calibration: Enabled
CPU GTL Reference: Auto
North Bridge GTL Reference: Auto
SB 1.5 Voltage: Auto


Ah... Cuidado com as temperaturas ok? Vc deve providenciar logo um cooler melhor, o original não é para over.
 

maNtd

New Member
Registrado
opa cara, mais então, 2.8GHz roda tranquilo.
Até 3.1 vai.

Agora 3.2 ou mais que da tela azul.

Eu to achando que o problema ta nas memos.
Preciso da voltagem/freq/cl certa para elas.

PS: Me passe o que ta na sua bios da config 2 plixxx :)

abraço
 
Última edição:

Skid Vicious

New Member
Registrado
Tudo que esta na minha bios é isso cara! Pq vc não seta uma frequencia baixinha para suas memos afim de testar. Acho meio complicado dessas memos reclamarem viu, são de primeira qualidade.

Que config 2 vc quer? Não entendi...
 

maNtd

New Member
Registrado
A segunda que esta na sua assinatura brother. É um Q6700 @3.2GHz.

356 x 8 = 2848MHz = 2.8GHz

vlw
 

Skid Vicious

New Member
Registrado
A segunda que esta na sua assinatura brother. É um Q6700 @3.2GHz.

356 x 8 = 2848MHz = 2.8GHz

vlw

Ah sim!

Mas aí muda tudo, a placa mãe da primeira assinatura é praticamente igual a sua, já a da segunda assinatura não tem nada a ver. De qualquer maneira, na segunda eu só setei mais Vcore, travei o PCI Ex em 100, cuidei para a RAM não subir d+ e setei o FSB para chegar aos 3.2, que é o máximo estável que consegui nessa placa.
 

maNtd

New Member
Registrado
opa pessoal, o problema é no windows.
Não posso nem quero formatar o PC.

AMD pode fechar o topico
Forte abraço a todos.
 
Status
Não esta aberto para novas mensagens.

Usuários que está vendo este tópico

Topo