• Assim como acontece todos os anos, abrimos a seção Black Friday: ACESSE CLICANDO AQUI. Portanto o For Sale ficará fechado durante a Black Friday e Cyber Monday.

Que negocio e esse de incompatibilidade da Radeon 9100 ?

Spy_br

New Member
Registrado
Me disseram que com as placas MSI 6590 KT4 ULTRA e k7vta3 a tela fica tremendo. Que porcaria é essa ? Se atualiar a bios esse problema resolve?
 

roberto

New Member
Registrado
Isso mesmo. Acontece com a K7VTA3 e a MSI KT4 Ultra. A imagem treme, pelo aparecimento de linhas horizontais, como interferências, que coincidindo com um texto por exemplo, passa a impressão da linha tremer. Nos jogos é praticamente imperceptível. Em vários fórums já ví um monte de casos, sdempre com essa dupla de MB.
Até
 

rafaelpa

Banido
Banido
tenho exatamente esse conjunto: msi kt4 ultra + 9100.
a incompatibilidade só ocorreu com akela radeon 9100 sem marca do paragua 250/200. O problema é com essa r9100 q rolava no paragua, ela anda empombando com algumas mobos, testei numa k7s5a da ecs e foi na boua.
Troquei por uma da sapphire agora, nunca deu pau nenhum, tá perfeito.
 

DAE

LL!
Registrado
com a kt4 e a radeon 9100 do paragua sem marca 250/200
eu consegui resolver o problema das tremedeiras
colocando o cabo da tv atras e dando o boot assim
depois mexi nas configuracoes de tv da placa.

as tremedeiras param.

se quiserem mais explicacoes é só pedir


e posso dizer que o problema nao é na bios da placa da video
 

Spy_br

New Member
Registrado
Parece castigo, tinho escolhido justamente msi kt4 ultra e radeon 9100. Então é mais negocio eu pegar 8500 LE para evitar problemas desse tipo, ne?
 

DAE

LL!
Registrado
nao sei mas me parece que o problema é o com essa do paragua mesmo

com a sapphire parece que nao tem problema
 

Spy_br

New Member
Registrado
E como eu vou saberse a placa que irei comprar é do Paraguai ou não? É melhor não arriscar.
 

rafaelpa

Banido
Banido
Originally posted by rafaelpa
tenho exatamente esse conjunto: msi kt4 ultra + 9100.
a incompatibilidade só ocorreu com akela radeon 9100 sem marca do paragua 250/200. O problema é com essa r9100 q rolava no paragua, ela anda empombando com algumas mobos, testei numa k7s5a da ecs e foi na boua.
Troquei por uma da sapphire agora, nunca deu pau nenhum, tá perfeito.

descobriu o problema DAE? Eu desisti de procurar, passei a 9100 250/200 pro meu irmão e peguei a sapphire.
 

DAE

LL!
Registrado
consegui

mas fica uma coisa meia engembrada

mas no windows para de tremer

assim nas config de tv
 

Attachments

  • config.jpg
    config.jpg
    45.7 KB · Visitas: 263

Usuários que está vendo este tópico

Topo