• COMUNICADO: O fórum será atualizado dia 29/01/2022, iniciando às 08:00 da manhã, com previsão de finalizar o processo até às 20:00. Nesse intervalo o fórum ficará fechado para mensagens. Assim que o processo for finalizado, liberaremos novamente o acesso.

Seu computador já pode ser desligado com segurança

Status
Não esta aberto para novas mensagens.

SeRvAgE

Me chama pra um Dotinha
Registrado
Bem, nao sei o que pode ser isso mas meu pc nao ta mais desligando automaticamente quando eu mando, e sim ta aparecendo akela mensagem "Seu computador ja pode ser desligado com segurança" dai eu tenho que desligar no dedão mesmo, isso nunca tinha aconteceido aki em casa por isso eu nao sei o que pode ser, é alguma configuraçao no Windows? Me apontem a soluçao por favor.

P.S. MOBO Nf7-S
 

Avec

Leão roleto é rlz tambem
Registrado
Re: Seu computador ja pode ser desligado com segurança

Originally posted by SeRvAgE
Bem, nao sei o que pode ser isso mas meu pc nao ta mais desligando automaticamente quando eu mando, e sim ta aparecendo akela mensagem "Seu computador ja pode ser desligado com segurança" dai eu tenho que desligar no dedão mesmo, isso nunca tinha aconteceido aki em casa por isso eu nao sei o que pode ser, é alguma configuraçao no Windows? Me apontem a soluçao por favor.

P.S. MOBO Nf7-S

pode ser configuração de bios... ~mas acho que so formatando resolve...
 

*711

Keep Walking.....
Registrado
Re: Re: Seu computador ja pode ser desligado com segurança

Originally posted by Avec
pode ser configuração de bios... ~mas acho que so formatando resolve...

Isso num tem nada a ver com Formatar...

Eh BIOS mesmo...FLWs:cool:
 

NFT

GAúCHO
Tua fonte é oque se fonte é oque ja ouvi dize qui tem umas fonte que desligam automatic e outras não vai ve pode ser isso , mas i tu ta usando oque windows 95 ?
 

hneto

®
Registrado
Originally posted by NFT
Tua fonte é oque se fonte é oque ja ouvi dize qui tem umas fonte que desligam automatic e outras não vai ve pode ser isso , mas i tu ta usando oque windows 95 ?


aff...
 

SeRvAgE

Me chama pra um Dotinha
Registrado
Cara, onde que a gente ve isso no setup ? Eu ja mexi la e ta tudo do mesmo jeito de antes e antes nao acontecia isso... Formatei meu pc ontem e foi ai que começou o problema, sera que tem aver alguma coisa com o S-ATA ?? Eu botei o adaptador que veio na minha placa mae no HD, o pc ta funfando de boa so tem esse probleminha ai enchendo o saco.
 
Originally posted by NFT
Tua fonte é oque se fonte é oque ja ouvi dize qui tem umas fonte que desligam automatic e outras não vai ve pode ser isso , mas i tu ta usando oque windows 95 ?

Pela madrugada. Dedica mais tempo a escrita por favor...
 

[JUZAM]

SCEA
Registrado
Originally posted by NFT
Tua fonte é oque se fonte é oque ja ouvi dize qui tem umas fonte que desligam automatic e outras não vai ve pode ser isso , mas i tu ta usando oque windows 95 ?
Acho que se tem algum professor de português no forum, o cara para de entra aqui. E só uma duvida o que voce quis dizer co fonte "oque"???
SeRvAgE, fizesse o update do windows só por desincargo de conciência... Pelo que eu lembro, na bios tem só configuração pra se o PC desliga na hora que voce aperta o botão ou se tem que precionar e segurar por 5 segundos
 

SeRvAgE

Me chama pra um Dotinha
Registrado
EU instalei o SP1 aki, esse foi o unico update que eu fiz... E tipo, quando eu aperto o botao pra desligar ele ta é simplesmente desligando sem finalizar nada, apertou desligou imediatamente, e quando mando iniciar e desligar ele para na tela "seu computador ja pode ser desligado com sgurança"
 

SeRvAgE

Me chama pra um Dotinha
Registrado
Na instalçao do XP eu usei um diskette pra instalar os drives do S-ATA... Eu peguei os drives do diskette no site da ABIT e apertei a tecla f6(se eu nao me engano), dai apareceram os drives disponiveis que tinham no diskette. Lá tinha um drive da Intel e outro da Silicon Image, eu instalei o da Silicon, mas nao sei se este é o adequado, alguem sabe se é esse ou o outro que eu devia instalar ?!
 

DeathCemetary

Oldschool
Registrado
cara, aki em casa dava o mesmo problema... meu pai que resolveu... não sei o q ele fez aki pra parar de parecer akela telinha eskrota... acho que foi atualização da BIOS ou isso já veio embutido em alguma peça do PC... num sei... nunca intendi isso...

PS: Português lastimável desse NFT... usando oque windows? nossa cara, nem índio fala assim... tua fonte éoque se fonte? ....
meu deus... se tu falas como escreve, vai urgente se tratar ;) :rolleyes:
 

SeRvAgE

Me chama pra um Dotinha
Registrado
HEhehehee... o post acabou virando discussao sobre o portugues mal dizido do indião alí.... Mas assim... Pergunta pro seu pai o que ele fez dai tu me conta aki blz ??!!

P.S. Pra quem ja instalou HD S-ATA no XP com o diskette usando a tecla f6 poderia me dizer qual o mais indicado para usar na NF7-S ?! O drive da Intel ou o drive da Silicon Image ?!
 

coiote

New Member
Registrado
o fonte de fonte na fonte o que fonte ... huauhahuahu :D


SeRvAgE , LIGA O ACPI na bios !!!! ;)
olha no forum que ta em destaque um guia de otimização de bios, se você desse uma lida , seria muito bom pra você.
[]´s
 

SeRvAgE

Me chama pra um Dotinha
Registrado
Ah neim, ta ligado lá, esse prob começo do nada, a bios ta do jeito que tava antes e antes desligava normalmente, deve ser algum prob no windows... ah nao, nao queria ter que formatar novamente !!! :( :( :( :( :( :(
 
Status
Não esta aberto para novas mensagens.

Usuários que está vendo este tópico

Topo