Últimas notícias do Adrenaline

Tentando ligar e a luz de power do pc fica variando de intensidade.

Continua após a publicidade

Aykes

Hungry Member
Registrado
Ola,

Estou com o seguinte problema, algumas vezes quando tento ligar o pc ele simplismente "pisca", isto é, liga ai permanece ligado por no max 3 segundo e desliga, a luz do power do pc volta a acender mais fica variando de intensidade...após algumas tentativas mexer nas peças, desmontar e montar ele funciona normalmente e não para mais mesmo usando jogos bem pesados ou a internet no talo.

Quando desliga ele vai na sorte, algumas vezes liga outras vezes não e outras vezes quando ligo ele da um problema e manda rodar o setup da maquina ou relembrar os valores padrões e continuar, se marco a segunda opção ele loga direto no Win e na outra entra na aba de setup. Após reiniciar ele loga no windos voltando com a data 1 de Janeiro de 2002.

Somando-se tudo isso provalmente é problema de que? Fonte que não aguenta? ou algum outro componente que está pedindo arrego? Como processador ou placa mãe?

Obrigado desde já pela ajuda.
 

Continua após a publicidade

ZhyZhak

lembro do M2000 e voce?
Registrado
Cara faz o seguinte, olha na BIOS veja se a data reseta ( fica em 2002-2000), isso ta com cara de Bateria de BIOS fraca, sua MOBO tem quanto tempo?

PS: acho dificil ser Fonte, pq Fonte ou liga ou nao liga
 

halflife3

Safra 2005 Rulez!!!
Registrado
Se fossse eu, compraria a bateria (CR2032) que custa de 2 a 5 R$ (de marca boa), trocaria e faria o teste (reconfigurando a bios apos ligar pela primeira vez)!

Se o problema persistir comprar uma fonte nova!

OFF* A bateria não é um gasto desnecessario, ela dura de 3 a 5 anos e provavelmente ja deve estar para acabar!

PS: acho dificil ser Fonte, pq Fonte ou liga ou nao liga

Nem sempre!

quando o capacitor do primario esta estufado ele passa a nao armazenar carga suficiente para ligar de primeira, tendo em alguns casos esperar alguns minutos ou mesmo retirar e plugar novamente o cabo de energia!

No caso do amigo a fonte tambem nao deve estar boa, pois a bateria nao faz dar problema no led de power ou ligar apos varias tentativas!
 

Aykes

Hungry Member
Registrado
Meu pc deve ter uns 3 anos já, a placa dele é uma Asus PT6 Deluxe V2. Andei lendo por ai que a bateria gasta mesmo e alguns lotes vieram com baterias meio gasta, mas como é internet as vezes é dificil acreditar.

Em todo o caso alguem conhece lugar que vende esse tipo de Bateria? Dei uma vasculhada rapida e são modelos variados.
 

halflife3

Safra 2005 Rulez!!!
Registrado
Meu pc deve ter uns 3 anos já, a placa dele é uma Asus PT6 Deluxe V2. Andei lendo por ai que a bateria gasta mesmo e alguns lotes vieram com baterias meio gasta, mas como é internet as vezes é dificil acreditar.

Em todo o caso alguem conhece lugar que vende esse tipo de Bateria? Dei uma vasculhada rapida e são modelos variados.

Normalmente, a padrão em todos os PCs é a CR2032!

Loja de material de construção que vendam baterias/pilhas podem ter, relojoaria provavelmente tem, lojas de informatica e afins...

Nao encontrei a bateria nas fotos, mas provavelmente ela esta em algum cantinho escondida ... EDIT: achei está em pé proximo ao ultimo conector de memoria (slot vermelho)

Na procura eu encontrei isso aqui:
http://www.hardmob.com.br/threads/3...eluxe-v2-CMOS-reseta-quando-desliga-da-tomada
http://forum.clubedohardware.com.br/resolvido-asus-p6t/735698

Talvez seja um vicio oculto do produto ...
 
Última edição:

Últimos vídeos do Adrenaline

Usuários que está vendo este tópico

Topo