[TÓPICO OFICIAL] Windows 10

blacklynx

Active Member
Registrado
Uma coisa que já decidi a algum tempo é não instalar mais esses updates opcionais, pois eles sempre causam mais problemas do que soluções. O anterior deu problemas, o novo também, prefiro sempre esperar sair da forma padrão, vi opcional destacado, nem clico, se possível ainda escondo o update com o wushowhide da própria ms.
 

0NO1D

Nobody,. 🌐
Banido

Ixpai

Member
Registrado
Instalei aqui, até agora nada a reportar.
 

luky22

Member
Registrado

IvanMc

New Member
Registrado
Oi a todos, ultimamente tenho que restaurar a rede quase todo dia, ligo o meu pc e verifico com o SpeedTest na maioria das vezes aparece a metade da velocidade do meu pacote( 60-70) o meu pacote e de 120, ai tenho que restaurar a rede e resetar, ai tudo bem 120.
 

maur0

Active Member
Registrado
Oi a todos, ultimamente tenho que restaurar a rede quase todo dia, ligo o meu pc e verifico com o SpeedTest na maioria das vezes aparece a metade da velocidade do meu pacote( 60-70) o meu pacote e de 120, ai tenho que restaurar a rede e resetar, ai tudo bem 120.
driver da placa de rede bugado? ou modem da net vc reseta modem todo dia?
 

Rodrigo Buscapé

Active Member
Registrado
driver da placa de rede bugado? ou modem da net vc reseta modem todo dia?

Mauro bom dia.

Poderia postar o link da sua ultima versão do Windows 10 mais enxuta ? To precisando rodar o Windows 10 em uma VM no linux para uns testes de sistema, e tem que ser a que consuma menos memória possível.
 

maur0

Active Member
Registrado
Mauro bom dia.

Poderia postar o link da sua ultima versão do Windows 10 mais enxuta ? To precisando rodar o Windows 10 em uma VM no linux para uns testes de sistema, e tem que ser a que consuma menos memória possível.
ae dia


wallpaper massa q achei
dQ4Fy4f.png
 
Última edição:

MACOrOx

New Member
Registrado
Oi a todos, ultimamente tenho que restaurar a rede quase todo dia, ligo o meu pc e verifico com o SpeedTest na maioria das vezes aparece a metade da velocidade do meu pacote( 60-70) o meu pacote e de 120, ai tenho que restaurar a rede e resetar, ai tudo bem 120.

Cara, estou tendo o mesmo problema. Tenho VIVO Fibra 300MB aqui. Todos os dias, ou a cada dois dias, a velocidade da internet é "limitada" a 100MB (tanto no speedtest.net quanto no VIVO speedtest). Para voltar ao normal, tenho que resetar o modem da VIVO.

Uso um TP-LINK ARCHER D5 AC1200 para rotear no quarto para os computadores.
Windows 10 Pro original e atualizado, bem como todos os drivers.
Kaspersky Total Security original e atualizado também. Já experimentei pausar a proteção para ver se era algo relacionado a ele, mas o problema continuou.
 

=-LGC-=

Member
Registrado
Pessoal, existe algum programa gratuito que faça a migração do SO de um HD para uma SSD?

Preciso fazer esse procedimento no note da patroa.

Valeu
 

0NO1D

Nobody,. 🌐
Banido
Cara, estou tendo o mesmo problema. Tenho VIVO Fibra 300MB aqui. Todos os dias, ou a cada dois dias, a velocidade da internet é "limitada" a 100MB (tanto no speedtest.net quanto no VIVO speedtest). Para voltar ao normal, tenho que resetar o modem da VIVO.

Uso um TP-LINK ARCHER D5 AC1200 para rotear no quarto para os computadores.
Windows 10 Pro original e atualizado, bem como todos os drivers.
Kaspersky Total Security original e atualizado também. Já experimentei pausar a proteção para ver se era algo relacionado a ele, mas o problema continuou.
Chegou a olhar no CPE ou roteador (via navegador) quanto está sincronizando (chegando) quando "cai" para 100Mb?
 

GWilsonB

New Member
Registrado
Boa noite galera, depois de muitos anos voltei para a master race.
Instalei o Windows pelo hd e estava funcionando tudo normalmente, mas quando eu recebi o meu ssd m.2, formatei e instalei o windows no ssd ele está me apresentando um problema bem chato.
Eu utilizei um ativador do windows, toda vez que eu vou tentar entrar no cs go ele da a tela azul falando isso irql_not_less_or_equal, ou quando eu começo a ver as aulas ead da faculdade ele também da tela azul.
Não sei mais o que fazer, verifiquei se as ram's estavam bem encaixadas (e estavam), atualizei todos os drives, restaurei o windows e esse problema ainda continua.
A solução seria formatar ele?

Grato.
 

Darth MiLk

Active Member
Registrado
Boa noite galera, depois de muitos anos voltei para a master race.
Instalei o Windows pelo hd e estava funcionando tudo normalmente, mas quando eu recebi o meu ssd m.2, formatei e instalei o windows no ssd ele está me apresentando um problema bem chato.
Eu utilizei um ativador do windows, toda vez que eu vou tentar entrar no cs go ele da a tela azul falando isso irql_not_less_or_equal, ou quando eu começo a ver as aulas ead da faculdade ele também da tela azul.
Não sei mais o que fazer, verifiquei se as ram's estavam bem encaixadas (e estavam), atualizei todos os drives, restaurei o windows e esse problema ainda continua.
A solução seria formatar ele?

Grato.
Meu patrão, você usou um "ativador" do Windows? A causa pode ser essa (acredito), muita coincidência.
Ou então esse SSD veio com defeito, existe a probabilidade (remota, mas existe).
Pode ser algum problema com relação à algum driver.

Dá uma lida aqui:

Você pode resetar sua BIOS também:

Depois volta aqui!
 
Última edição:

Haokus

New Member
Registrado
E ai galera blz?
Mais alguém com problemas no Windows defender, desde o dia 24 ele não atualiza, da erro, e agora morreu de vez.Clico com botão direito em cima do defender e nada acontece, não abre. E se vou direto da configuração a tela é toda preta escrito ''Segurança em relance- veja o que está acontecendo com a segurança e integridade do seu dispositivo e execute as ações necessárias''
 

Vini_97

Well-Known Member
Registrado
E ai galera blz?
Mais alguém com problemas no Windows defender, desde o dia 24 ele não atualiza, da erro, e agora morreu de vez.Clico com botão direito em cima do defender e nada acontece, não abre. E se vou direto da configuração a tela é toda preta escrito ''Segurança em relance- veja o que está acontecendo com a segurança e integridade do seu dispositivo e execute as ações necessárias''

Instalou o update problemático ? Ele estava causando problemas no Defender.
 

Pikes Peak

Uma mentira, a realidade.
Registrado
Eu tive problema com esta atualização, na verdade só encontrei problema pois tenho mania de sempre verificar se há atualização no Windows Update. Foi aí que atualizei e quando reiniciei o PC constava um erro e impossibilidade de verificar atualizações. (Não anotei o erro, mas fiz várias coisas lidas na internet e nada.)

Resolvi baixar a ferramenta que baixa ou atualiza o Windows 10, ocorreu tudo certo e baixei mais uma vez a atualização e desta vez deu tudo certo, não precisei formatar e tudo permaneceu como antes.

Após ver este erro no Windows, percebi outros bugs, não conseguia entrar em alguns menus de configuração, como se o computador não desse conta de rodar as telas (tenho um i7, 16gb de memória, etc)

Meu antivírus também havia sumido.
 

Caronize

New Member
Registrado
Galera, tinha formatado meu Windows 10 pelo pen drive e ontem fui instalar meus programas de produção musical/áudio que são bem pesados. O Windows Defender em um deles reconheceu um Virus chamado "Program:Win32/Uwasson.A!ml" e coloquei ele na quarentena. Ai hoje resolvi ver se não sobrou mais alguma coisa que possa estar afetando o desempenho do meu sistema e coloquei pro Windows Defender fazer uma verificação completa. A verificação completa inclui só o SSD onde está instalado meu sistema (DISCO C) ou ela também verifica meu HD (DISCO D) que foi onde eu instalei todos meus programas, que tem mais de 100gb se bobear. Existe algum outro software ou algo que eu possa fazer para ver se restou mais algum virus ou malware e coisas do tipo?

Valeu!!!
 

marcospw17

New Member
Registrado
eu uso a versao LTSC q nao fica com essa de manda atualiza pra build novas ela permanece na 1809 sem me encomodar se quiser iso custon q montei ta na mão, deixei a loja na raiz da iso caso queira usa aloja
apos instalar windows se quiser instalar a loja
rodar o Add-store.cmd como administrador e esperar a instalação
amigo o link ta off
 

MACOrOx

New Member
Registrado
Chegou a olhar no CPE ou roteador (via navegador) quanto está sincronizando (chegando) quando "cai" para 100Mb?
Bicho, pior que eu nem sei o que é isso. Desculpe a demora para responder também, só fui ver agora que tinha notificação.

Ainda estou tendo este problema. Ligarei na Vivo amanhã. Obrigado pela ajuda.
 

Caronize

New Member
Registrado
Bicho, pior que eu nem sei o que é isso. Desculpe a demora para responder também, só fui ver agora que tinha notificação.

Ainda estou tendo este problema. Ligarei na Vivo amanhã. Obrigado pela ajuda.

Olá amigo, como estou de quarentena absoluta por morar com minha avó, não pude chamar o técnico da vivo, mas estou com problema parecido com o seu. Minha internet fica muito lenta. Meus videos no youtube travam a todo momento, as lives que eu assisto também ficam carregando toda hora, e tenho 300/150mb. Já vi um video no youtube dizendo que esse é um problema do modem da vivo (de deixar as páginas lentas para carregar, videos também etc...)

Se você tiver alguma solução amanhã e puder contar aqui pra gente eu ficaria grato!!!

Abração!
 

Splinter™

Usuário Master
Registrado
Galera, bom dia

Estou para trocar a minha MB e, surgiu uma dúvida, vou ter que adquirir outra Key do Win10 ou ao efetuar o Login pela minha conta da M$ já vai estar reconhecido?

Ontem tive que efetuar a formatação do meu notebook e quando coloquei minha Conta da M$ já estava ativado.
 

maur0

Active Member
Registrado
Galera, bom dia

Estou para trocar a minha MB e, surgiu uma dúvida, vou ter que adquirir outra Key do Win10 ou ao efetuar o Login pela minha conta da M$ já vai estar reconhecido?

Ontem tive que efetuar a formatação do meu notebook e quando coloquei minha Conta da M$ já estava ativado.
é de boa se manter placa de video e hd nao da problema algum
 

Usuários que está vendo este tópico

Topo