• Assim como acontece todos os anos, abrimos a seção Black Friday: ACESSE CLICANDO AQUI. Portanto o For Sale ficará fechado durante a Black Friday e Cyber Monday.

[TÓPICO OFICIAL] Windows 11

marcelogon

Member
Registrado
Tô com uma placa mãe asus Prime B450BR que ativo o secure Boot na uefi mas no windows só consta como desativado. O que faço?
 

MaxxJS

New Member
Registrado
No geral o que estão achando do windows 11 em relação ao 10? Comprei um processador compatível e esta semana devo estar atualizando.

Atualizei há uns 15 dias. Estável? Sim.

Tem bugs aqui, ali, o sistema é bem mais engessado que o W10, porém nunca mais tive uns travamentos que tinha no w10, como tela preta do nada e crash do drive de vídeo constantes. várias vezes ao dia...

Queria voltar pro W10? É, queria, é mais acabado e consolidado de certa forma... mas é aquela coisa: time que tá ganhando não se mexe. Vou ficar quieto com o W11 mesmo😆...

E ainda vai ter updates... Mas está bem melhor do que quando lançou em outubro, ah isso está...
 

marcelogon

Member
Registrado
Tô com uma placa mãe asus Prime B450BR que ativo o secure Boot na uefi mas no windows só consta como desativado. O que faço?
É porque o Windows foi instalado no modo Mbr ai usei um tutorial pra passar de Mbr para Gpt sem formatar, dura só alguns segundos pra converter, ai depois que reiniciei apareceu o windows boot manager no Uefi.

Atualizei pro 11 pois gosto de ver as novidades e eu tenho este windows original que comprei na kabum em 2012 por 200 e poucos reais, atualizei pro 8, pro 10 e agora pro 11.

No Pc da Minha filha tenho o windows 8 que comprei por 78 reais antes do lançamento, atualizei pro 10 e vou comprar um processador compatível pra atualizar pro 11 também.
Valeu muito a pena ter comprado estes windows originais.

Agoraaaa, vou ativar o menu iniciar clássico( que não abro mão) e colocar no canto esquerdo da tela.

Coverter de Mbr para Gpt.
 
Última edição:

_CP_

The Trooper
Registrado
É porque o Windows foi instalado no modo Mbr ai usei um tutorial pra passar de Mbr para Gpt sem formatar, dura só alguns segundos pra converter, ai depois que reiniciei apareceu o windows boot manager no Uefi.

Atualizei pro 11 pois gosto de ver as novidades e eu tenho este windows original que comprei na kabum em 2012 por 200 e poucos reais, atualizei pro 8, pro 10 e agora pro 11.

No Pc da Minha filha tenho o windows 8 que comprei por 78 reais antes do lançamento, atualizei pro 10 e vou comprar um processador compatível pra atualizar pro 11 também.
Valeu muito a pena ter comprado estes windows originais.

Agoraaaa, vou ativar o menu iniciar clássico( que não abro mão) e colocar no canto esquerdo da tela.

Coverter de Mbr para Gpt.
Meu caso foi assim também. Comprei duas licenças do Windows 8 faz uns dez anos. Depois disso já migrei pro 8.1, 10 e agora pro 11.

Valeu muito a pena comprar as licenças. :mr:
 

raphok

New Member
Registrado
Meu caso foi assim também. Comprei duas licenças do Windows 8 faz uns dez anos. Depois disso já migrei pro 8.1, 10 e agora pro 11.

Valeu muito a pena comprar as licenças. :mr:

eu tinha o 7 ultimate pirata e a própria MS me ofereceu o 8 pro original por 29,90 reais na promoção (pra quem comprasse logo quando lançou o 8)

desde então só uso a key pra instalar... essas licenças digitais vivem dando pau na hora de transferir via conta MS

mas não confio nessas keys de "10 euros" vendidos por aí
 

vagnersilva

Member
Registrado
Acompanhando o tópico pelo jeito tem mais pessoas com tela preta eu ja estava achando que poderia ser um problema de hardware no meu PC que começou esses problemas após fazer upgrade para o Windows 11.

O engraçado é que tenho um notebook que atualizei e não estou tendo problemas.
 

Columbina Talpacoti

New Member
Registrado
povo, acabei de migrar pro W11, to gostando da interface e tal mas Sempre que reinicio vem aquela coisa chata de autorizar um bocado de aplicativo no firewall, é navegador, é steam, é aplicativo torrent, já tá chato, tem como arrumar isso?
 

farbus

Active Member
Registrado
povo, acabei de migrar pro W11, to gostando da interface e tal mas Sempre que reinicio vem aquela coisa chata de autorizar um bocado de aplicativo no firewall, é navegador, é steam, é aplicativo torrent, já tá chato, tem como arrumar isso?
Vc tem algum firewall de terceiros? Eu nem lembro do win ter me pedido autorização pra esses apps. O normal é pedir só na primeira vez.
 

Katagiri

Active Member
Registrado
povo, acabei de migrar pro W11, to gostando da interface e tal mas Sempre que reinicio vem aquela coisa chata de autorizar um bocado de aplicativo no firewall, é navegador, é steam, é aplicativo torrent, já tá chato, tem como arrumar isso?
O meu aconteceu só com alguns e só a primeira vez, eu uso o Malwarebytes Firewall Control.
 

marcelogon

Member
Registrado
Tô tentando por o meu iniciar clássico no 11 mas não consigo, já este tutorial mais não funciona, sabem como fazer?
 

yurizinho182

Active Member
Registrado
Galera, to com um bug meio estranho.

O qbittorrent ta comendo 80% da minha ram, alguém sabe o por quê?
 

maur0

Active Member
Registrado
Galera, to com um bug meio estranho.

O qbittorrent ta comendo 80% da minha ram, alguém sabe o por quê?
normal parece q no win10 e 11 ele arregaca na memoria ram mesmo, no 8.1 aqui ja nao usa so uns 4gb enquanto baixa, tenta por qbitrorrent mais antigo, esse novo 4.4.0 ta meio sinistro da uns erros os cara precisam ajeitar

OuEKUEI.png
 

yurizinho182

Active Member
Registrado
normal parece q no win10 e 11 ele arregaca na memoria ram mesmo, no 8.1 aqui ja nao usa so uns 4gb enquanto baixa, tenta por qbitrorrent mais antigo, esse novo 4.4.0 ta meio sinistro da uns erros os cara precisam ajeitar

OuEKUEI.png
Que loucura, não entendo o porque
O utorrent não usa esse tanto de memória!
 

maur0

Active Member
Registrado

yurizinho182

Active Member
Registrado
pois é qual versao vc ta usando? do qbitorrent
To usando 4.4.0 mesmo
to sempre atualizando quando pede!
Agora que acostumei a usar, já era...nunca mais usei utorrent
 

ScrooW

Não há nada...
Registrado
To usando 4.4.0 mesmo
to sempre atualizando quando pede!
Agora que acostumei a usar, já era...nunca mais usei utorrent

Configurei para usar 8gb da ram, tenho 16.

Assim poupa um pouco o HDD, já que se usa a ram como um cache antes de enviar os arquivos para o hdd.

Acho que você deixou o cache da memoria no automático. Configure um valor que você acha necessário.
 

Anderots

Diretor de Marketing em Esner Corp.
Registrado
Fiz a instalação limpa no SSD NVME e 0 bugs, placa mãe Asrock
--- Post duplo é unido automaticamente: ---

Que loucura, não entendo o porque
O utorrent não usa esse tanto de memória!
noticias antigas dizem que o utorrent usava pcs para minerar, como esta essa questão hoje em dia?
 

maur0

Active Member
Registrado

yurizinho182

Active Member
Registrado
Depois de quanto tempo? Coloquei esse daí, como teste, e o consumo de memória está por volta de 40mb (poucos minutos observando).

cEed7j1.png
No gerenciador mostra assim, mas lá o meu consumo fica em 80%

Porém, to semeando a um tempão e o consumo de memória ta normal
Eu hein
 

PCPR

Well-Known Member
Registrado
Pessoal,

Bug na build 22533.1001 no menu iniciar ... você clica e ele logo fecha ... daí vc clica novamente, e ele fecha, daí vc insiste, daí sim ele abre... parece que "pega no tranco", igual carro velho kkk

Alguém também reparou isso? Se sim ... já tentaram "arrumar"?!


...
 

Usuários que está vendo este tópico

Topo