• Assim como acontece todos os anos, abrimos a seção Black Friday: ACESSE CLICANDO AQUI. Portanto o For Sale ficará fechado durante a Black Friday e Cyber Monday.

Ajuda com over em E6300

XKirk

Diretor entendido do assunto
Registrado
Bom... eu estava usando um E2140 1.6Ghz rodando a 2.6Ghz...

Agora comprei um E6300 akele C2D de 1.86...

acontece q ainda naum consegui passar de 2.5 com ele... estou usando o cooler do E2140 pois acredito q sejam iguais, minha MB eh uma ABIT AB9 e estou usando DDR2 800 da kingston.

segue imagem de como se encontra o sistema atualmente:

http://img353.imageshack.us/my.php?image=dsc01512su4.jpg

vlw ae!
 

TOLEI2006

"PUNK ROCK NÃO MORREU!!!"
Registrado
Como ainda está em teste, creio que você deveria fazer a memória rodar 1:1 , ou seja, não ultrapassar os 400MHz. Na foto parece que está a 450MHz. O vcore está em 1.35. Se não sobe mais, aumente um pouco o vcore e vai testando de olho nas temperaturas. Boa sorte.
 

XKirk

Diretor entendido do assunto
Registrado
Desisti do E6300 e voltei pro E2140... =/

tentei isso com ele mas naum funfou...

vcore alto, vcore baixo... freq memos etc... nda...

o multiplicador dele eh 7x apenas, isso faz com q a freq das memos suba d+, em 1:1 naum lembro qto iria ficar, mas eh acima de 500...

voltei pro e2140 e agora quero tentar 3.0 ou 3.2 com ele... atualmente está a 2.6 com vcore em 1.32 e assim jah fui ateh 2.8 mas o sistema não me pareceu tão estável qto @ 2.6...

testando aki, ele chegou a iniciar em 3.0 mas naum dava boot... na inicialização do chip do sata ele bugava o sistema e naum iniciava, ou seja, naum chegava nem ao boot...

desculpem a bagunça, é q além de tudo tb percebi q o e2140 eh + frio...

vlw a força! abraços!
 

Usuários que está vendo este tópico

Topo