• Assim como acontece todos os anos, abrimos a seção Black Friday: ACESSE CLICANDO AQUI. Portanto o For Sale ficará fechado durante a Black Friday e Cyber Monday.

epox 9npa+ultra e sansung ddr400?

Caras tenho estas peças ai seguindo com um athlon 64 3000+..oq acontece éo seguinte naum consigo um over estavel nele..coloca as memos em 266 ai passo ele pra 2300 ai vo joga da erro..memoria no read ou naum pode ser written...mas ai retirei o over e mesmo assim continua este erro e ainda maior...no momento estou usando ele a 2000 memorias 333 a 185mhz 2.6volts..timings 2.5 3 3 6..ai ele ta mais estavel..mais hoje jogando chegou a congelar no painkiller..ai apareceu o mesmo erro em cima citado..estes timings posso usar no dia a dia ou naum?...e c alguem passou por este problema me de uma luz...obs: passei o memtest e naum deu erro nenhum e possuo 2 pentes de 1 giga cada em dual channel..outra coisa...naum funfa em 1t de jeito nenhum...espero q alguem me ajude...obrigado..minha fonte é 420w real e com uma placa de video 7600gt...valeuuuuuuuuuu
 

FMM

Banido
Banido
Com certeza eh ela, 7600GT eh um sugadora de Energia, e esta Epox ai tbm, compra um SevenTean 420W se tiver muito quebradão no mommento vai de 350W mesmo que já eh bem melhor que estás satélittes mentirosas.:wave:
 

fmthiago

GRÊMIO NADA PODE SER MAIOR
Registrado
sim é otima, tenho uma dessas e ja vi muita gente com ela, o problema deve ser o vcore do proc ta em qts ? experimenta por 1.45 e bota o htt em 4x ou ate mesmo a memoria, mas sei la vc deixou ela em 166 !!!

Com certeza eh ela, 7600GT eh um sugadora de Energia, e esta Epox ai tbm, compra um SevenTean 420W se tiver muito quebradão no mommento vai de 350W mesmo que já eh bem melhor que estás satélittes mentirosas.:wave:

me desculpe amigo fonte n é, uso essa fonte a um bom tempo e fufa 100%, e muita gente aqui no forum tem ela, eu boto meu micro a 2400 estaveis e vga a 560/1170 e ela segura o tranco, so n deixo ele a 2400 por causa da tempo q sobe um pouco, mas pro dia a dia deixo a 2200, o problema deve ser alguns daqueles q eu citei em cima!
 
fmthiago...oq eu acho estranho é q mesmo o pc em stock..tudo default fica dando o erro de memoria nao pode ser read e memoria naum pode ser written..ja coloquei em 4x o vcore esta em 1.4 ate 1.42 ele oscila..q coisa e 1t naum vai nem a pau ele liga mais quando vai entrar no windows da tela azul..pqp...q saudade do meu athlon 2400 e minha k7n2delta e 9800xt com fonte generica nunca deu estes erros..este aqui desde quando montei..fora a 7600 q tive q baixar o clock pra 550 para naum congelar..bom mais me ajudem a resolver este problema..obrigado por enquanto..valeuuuu
 

fmthiago

GRÊMIO NADA PODE SER MAIOR
Registrado
hum amigo, o caso é mais serio do que eu pensava! vc deve estar com problema de hardware mesmo!!! pq vc nao testa sua pecas em outro micro, comeca pela memoria, é a mais comum pra dar problema
 
mais do jeito q citei acima com ele a 2000 as memos a 333 185mhz..2.5 3 3 6 ele ta funfando tava jogando quake 4 na boa aqui...mais estes erros q mata...to achando q minha placa mãe naum ta aceitando estas memorias ..c colocar em single sera q para?
 

fmthiago

GRÊMIO NADA PODE SER MAIOR
Registrado
experimenta, n tem nada a perder, so o dual, mas eu sou muito mais um pc sem dual fufando bem do que com e podre hehehe arruma uma mem de algum colega seu e testa !
 

Bravus

New Member
Registrado
eu acho que é memoria, tem mt samsung falsificada, essa tua possue um tipo de bolinha que brilha nos chips (original).. ou falta de vcore no cpu, mas acho dificil, a 7600 GT suga pouca energia, saiu ate um teste no Xbitlabs, em full3D ela puxa 35W em media, porem precisa de linhas + fortes na fonte, a Epox tb por ser nf4 939, etc...
 

FagnerK

Gamer
Registrado
Ta com carad de memoria mesmo, tenta deixar em 200mhz(original) e colocar tudo eu AUTO na BIOS, ou 2.5-4-4-8. No pior dos casos, arruma uma memo emprestada com alguem, ou testa os pentes em separado.

Qlq coisa tamos aí, abraço
 
Caras ta feio o trem aqui..coloquei um pente apenas e sem chance naum vai em 1t de jeito nenhum...coloco ela em 200mhz ai de vez enquando sem over nenhum ela da erro ..de a memoria naum pode ser read ou no writen...pqp..sera q fui sorteado..eo estranho q quando coloco ela com a bios resetada..reconhece como [email protected] estranho naum é?....mesmo com um pente apenas... e eles saum identicos os dois...e elas saum tccc..sei la viu..vo testa outars memos aqui..mais c alguem tiver mais alguma ideia me de um toque...brigadooooooooooo
 

Usuários que está vendo este tópico

Topo