• Assim como acontece todos os anos, abrimos a seção Black Friday: ACESSE CLICANDO AQUI. Portanto o For Sale ficará fechado durante a Black Friday e Cyber Monday.

Maximus Formula quente, isso é normal?

null.999

Active Member
Registrado
Salve!

Povo, olhando aqui, vi que o NB da minha mobo tá bem quente, isso pq não to fazendo nada no PC, será que é normal isso?



E aí, o que acham?
 

avatarwoe

Registrado
A imagem não abriu aqui, vc poderia ter colocado somente o valor em graus do chipset neh, não precisa foto só para isso.
Mas já adianto que aqui está frio e em idle fica 40ºC, em dias quentes fica 45-50ºC. Agora em full nao sobe muito mais (que bom), fica nuns 55-60 no máx.
Mas meu problema é o gabinete mal ventilado, porque não gosto dessas temperaturas... :wave:
 

Splinter™

Usuário Master
Registrado
ta quente....pois em Full aqui fica isso... olha q eu so uso o Zalman e um akasa amber 12cm jogando ar pra fora
 

parasite

New Member
Registrado
O meu está 43 e o south 38

Aqui a temperatura ambiente está uns 20 graus mais ou menos
 

Ivo_Conti

New Member
Registrado
Cara eu tive esse mesmo problema , e a minha placa que estava marcando errado com o termometro digital dava 10º graus de diferença tanto em full quando em idle , e não foi só as nossas ja vi mais algumas , coloca um coller para ajudar se vc char mesmo q esta quenta colocando o dedo ai ....
 

Splinter™

Usuário Master
Registrado
tenta usar o dedometro ai e veja se ta bem quente mesmo...acabei de sair do Cod4 aqui e ta 56ºc/51ºc
 

Ivo_Conti

New Member
Registrado
veja direto na bios tbm !!!!!!!!
 

ricardoosaki

頭文字D
Registrado
vc aumentou a voltagem do northbridge ou deixou em auto nesse OC 3.8?

1.63v no northbridge para 3.8 no E7200 eh muito alto.

se esta em auto , setando a voltagem manualmente deve diminuir essa temperatura :)
 

Atoledo

Redemoinho Lan House
Registrado
A minha aqui tudo em stock, está N-40º e S-42º....
 

null.999

Active Member
Registrado
vc aumentou a voltagem do northbridge ou deixou em auto nesse OC 3.8?

1.63v no northbridge para 3.8 no E7200 eh muito alto.

se esta em auto , setando a voltagem manualmente deve diminuir essa temperatura :)

Também achei estranho isso... Deixei tudo em alto, só mechi no Vcore e nas Vdim.. só

EDIT:

Tava tudo em alto mesmo, não sabia que ele ia subir sozinho... Deixei agora em 1,34V o NB, já abaixou 7°C e abaixei o FSB Terminator de 1,33V para 1,14V



Valeu! :D


Enfim, era isso! Agora só falta testar a estabilidade. Será que tá de boa agora?
 

ricardoosaki

頭文字D
Registrado
Também achei estranho isso... Deixei tudo em alto, só mechi no Vcore e nas Vdim.. só

EDIT:

Tava tudo em alto mesmo, não sabia que ele ia subir sozinho... Deixei agora em 1,34V o NB, já abaixou 7°C e abaixei o FSB Terminator de 1,33V para 1,14V


Valeu! :D


Enfim, era isso! Agora só falta testar a estabilidade. Será que tá de boa agora?



muitas mobos tem que setar manualmente mesmo.

47graus com seu OC na [email protected] eh uma boa media.

mais que isso talvez soh com um dissipador alternativo.:D


abraco!:wave:
 

Usuários que está vendo este tópico

Topo