[TÓPICO DEDICADO] Melhores Roteadores/Repetidores domésticos - PERGUNTE AQUI -

Mike LeRoi

Liveside
Registrado
Bom amigo, se você instalar o app de roteadores da Huawei no seu celular, setar a região para China, da p configurar o roteador em português. Se você quiser, também pode fazer pelo pc usando o google tradutor.
Que maravilha! Agora que caiu a ficha de usar o tradutor dos navegadores. E obrigado também pela dica do aplicativo. Me salvou hahahaha. Vocês todos estão comprando pelo aliexpress? Agradeço mais uma vez.
 

_rick007

[̲̅$̲̅(ツ)$̲̅]
Registrado
Que maravilha! Agora que caiu a ficha de usar o tradutor dos navegadores. E obrigado também pela dica do aplicativo. Me salvou hahahaha. Vocês todos estão comprando pelo aliexpress? Agradeço mais uma vez.
Sim, quase todo mundo aqui compra pelo aliexpress, quem não comprou por lá, comprou pelo mercado livre.
 

Dandare

Member
Registrado
Pessoal, coloquei meu Ax6 em Mesh e esta tudo funcionando bem. Agora aconteceu uma coisa curiosa. O AX6 principal esta com o firmware 1.0.18 e o node esta com o firmware 1.0.16. Por~em, quando eu tento mandar atualizar, fala que e a versao mais atual. Nao sei se eu deveria ter atualizado ele antes de fazer a rede mesh.

Alguém tem o link para baixar o firmware 1.0.18 para eu tentar fazer a atualizacao manual?
 

tecpix

Always Newbie
Registrado
Pessoal, coloquei meu Ax6 em Mesh e esta tudo funcionando bem. Agora aconteceu uma coisa curiosa. O AX6 principal esta com o firmware 1.0.18 e o node esta com o firmware 1.0.16. Por~em, quando eu tento mandar atualizar, fala que e a versao mais atual. Nao sei se eu deveria ter atualizado ele antes de fazer a rede mesh.

Alguém tem o link para baixar o firmware 1.0.18 para eu tentar fazer a atualizacao manual?
Clique em ROM
 

Dandare

Member
Registrado
Clique em ROM

Valeu. Gastei um tempo procurando e nao achei. Curioso o roteador entender que a versao .16 esta atualizada. Será que a .18 e beta?
 

tecpix

Always Newbie
Registrado
Valeu. Gastei um tempo procurando e nao achei. Curioso o roteador entender que a versao .16 esta atualizada. Será que a .18 e beta?
Pode ser um monte de coisa.. talvez algum bloqueio do seu IP pra acessar o servidor de atualização automática..

Nesse video o cara não clica em Check for updates, e já vai direto no update manual..

 

hawkdown77

New Member
Registrado
Vocês que possuem o Ax6, quais funções ele possui?
Ele tem AP cliente, AP repeater, etc?
 

Dandare

Member
Registrado
Pode ser um monte de coisa.. talvez algum bloqueio do seu IP pra acessar o servidor de atualização automática..

Nesse video o cara não clica em Check for updates, e já vai direto no update manual..


Isso é que é estranho. Nao deve ser bloqueio do IP por que o roteador principal atualizou para a versao 1.0.18. Apenas o node mesh que nao atualizou. Acho que eu deveria ter atualizado ele antes de coloca-lo na rede mesh.

Mas agora deu tudo certo. Valeu pelo link!
 

Linux123

100 Internet
Registrado

victorforti

Member
Registrado
Valeu. Gastei um tempo procurando e nao achei. Curioso o roteador entender que a versao .16 esta atualizada. Será que a .18 e beta?

Tive que fazer manual também, veio com a .16 e baixei a .18 conforme o @tecpix indicou... a princípio a configuração foi tranquila, única coisa que não achei foi onde troca o DNS para manual...

o firmware é bem simples, não há muito que fuçar igual o Asus, depois testarei as coberturas, por enquanto tudo blz para minha internet 500/125 megas...

Meu AX3 Pro acabou de ser liberado sem taxa, devo receber essa semana...

Fotos:






colocar link em imagem
 

oiac320

New Member
Registrado
Tive que fazer manual também, veio com a .16 e baixei a .18 conforme o @tecpix indicou... a princípio a configuração foi tranquila, única coisa que não achei foi onde troca o DNS para manual...

o firmware é bem simples, não há muito que fuçar igual o Asus, depois testarei as coberturas, por enquanto tudo blz para minha internet 500/125 megas...

Meu AX3 Pro acabou de ser liberado sem taxa, devo receber essa semana...

Fotos:






colocar link em imagem

Meu AX6 também chegou. Excelente demais, um belo upgrade do meu Mi 3G de guerra!
 

Rain Maker

www.carromeu.com
Registrado
Estou em dúvida em trocar o Archer C5400 pelo Archer AX6000. Hoje, tenho 36 dispositivos na rede, um dos quais é um hub Philips Hue com mais 13 dispositivos. Se eu comprar o modelo AX6000, terei 8 portas Gigalan no WIFI6, e ocuparei 7 delas. Mas vou perder uma das duas redes de 5 GHz, porque o modelo C5400 é tri-band e o AX6000 é dual-band. Nesse caso, terei apenas dois notebooks com a função AX habilitada (compatível com WIFI6), e o restante dos dispositivos serão conectados ao AC. A propaganda do AX6000 afirma que a possibilidade da velocidade da rede única em 5GHZ é 4804 Mbps, mas gostaria de saber se é possível atingir essa velocidade com vários aparelhos AC, e não com a nova tecnologia WIFI6. Gostaria de saber se o AX6000 funcionará melhor com o equipamento que tenho, mesmo sendo dual-band, ou se é melhor manter meu tri-band AC5400 parado. Aqui em casa, além do Philips Hue Hub, são diversos LEDs WiFi, 04 videogames, 4 smartvs, 3 celulares, 3 Echos, 2 Google Homes, 2 Shields TV, smartwatches, receptores infravermelhos, entre outros. O que acham?

Você chegou a fazer a troca? Sentiu melhoria com o AX6000 em relação ao C5400? Tenho o mesmo problema com minha rede de automação aqui em casa. Meu problema é na verdade diversos dispositivos diferentes conectados na rede de 2.4GHz. Será que o C5400 ou o AX6000 seriam as melhores opções pra mim?
 

pokevi

New Member
Registrado
O que acham desse roteador?

"Roteador Wireless D-Link EXO McAfee Smart Mesh AC1300, 1300Mbps, 4 Antenas - DIR-1360"


Queria um roteador bom pro meu quarto automatizado (no quarto tem uns 14 dispositivos wifi), até uns 500 reais +/-

Net de 140mb, querendo aumentar quando liberarem mais.
 

Geforceftw

Member
Registrado
Tive que fazer manual também, veio com a .16 e baixei a .18 conforme o @tecpix indicou... a princípio a configuração foi tranquila, única coisa que não achei foi onde troca o DNS para manual...

o firmware é bem simples, não há muito que fuçar igual o Asus, depois testarei as coberturas, por enquanto tudo blz para minha internet 500/125 megas...

Meu AX3 Pro acabou de ser liberado sem taxa, devo receber essa semana...

Fotos:






colocar link em imagem

Quais foram suas impressões até agora do Ax6? Faz um mini review se puder ✌🏻

No aguardo da comparação com o ax3pro!!
 

Dandare

Member
Registrado
Para dar um feedback do AX6, a configuração em Mesh foi extremamente rapida e tranquila. Voce liga o roteador a menos de 3 metros da distancia do original (node principal, ja configurado), acessa o menu para adicionar um novo aparelho ao mesh e pronto. 2 Minutos e esta tudo configurado.

Depois eu movi o Mesh para o local final que ele via ficar (no escritório e conectei via cabo aproveitando o cabo que eu ja tinha passado). O Mesh continuou a funcionar perfeitamente.

No geral, entre o AX3 PRO e o AX6 eu estou escolhendo o AX6 mesmo. O menu é um pouco pior que o da Huawei, mas acho que sao variações sobre o mesmo tema. Por outro lado os itens sáo mais claros e o AX6, inclusive, trata melhor a configuração de IPs fixos (permite dar um nome para o aparelho sem precisar conecta-lo antecipadamente).

O unico incomodo do AX6 é que ele nao é tao simpático. O AX3 PRO pode ficar em cima do movel tranquilamente, é quase uma peá de decoração por ser pequeno e ter linhas mais retas, bem legais. O AX6 parece um roteador mais antigo e eu acabei deixando ele escondido atrás da tela do computador.
 

victorforti

Member
Registrado
Quais foram suas impressões até agora do Ax6? Faz um mini review se puder ✌🏻

No aguardo da comparação com o ax3pro!!

Depois de 1 dia de uso ficou claro qual a razão desse roteador, como é possível algo tão barato entregar velocidades e tecnologia nova, vamos lá.

O roteador não é bonito, passa a impressão de simplicidade devido ao custo, não tem portas blindadas igual meu Asus, tem uma lan a menos (3 lans e 1 wan), não tem botão de liga/desliga, 2 leds apenas, você vê que a caixa (carcaça) é maior que o hardware (para ventilar melhor), de fato é um roteador que teve que ser capado em algumas coisas para se tornar competitivo. Inclusive não vem um cabinho de rede se quer na caixa, para os desavisados isso pode ser uma momentânea chateação.

Sobre o hardware, esse se mostrou bem eficiente, entrega a velocidade necessária, trabalha morno (menos do normal de um de operadora ou meu asus) e de fato atravessa paredes que alguns outros talvez não, fui ao ponto mais longe do roteador em casa com muitas paredes, e consegui ver um vídeo no youtube em 1080p60, sem engasgos, se foi possível fazer isso quer dizer que abrange toda minha residência, principalmente em um ponto cego que tenho no fundo de casa onde tenho uma TV com uma Mi Stick rodando internet protocolo TV, volte e meia tinha que ficar pendurando ela para conseguir sinal melhor de meu Asus.

Xbox, depois de um certo custo, consegui que os downloads de meu Xbox Serie S chegasse próximo da velocidade contratada de minha internet, estou com problemas em meu espelhos de parede onde conecto o cabo de rede, então não vou colocar a culpa no roteador, mas depois de uma certa insistência consegui ligar ele em 1giga. Conectado por wifi não consegui chegar a velocidade contratada, não passava de 230mbps, isso que ele está a uns 5m com uma parede apenas, mas sei como o xbox é chato para internet, também era com meu One X no Asus.

Software, esse talvez seja o que não agradaria um entusiasta, tem o que é necessário, porém faltam detalhes, como por exemplo a quanto de velocidade um dispositivo está conectado, tanto cabo quanto wifi (o asus tem), o teste de velocidade interna não permite escolha do servidor, o acesso no navegador não permite trocar o nome dos dispositivos, esse somente possível no APP, porém os 2 não se conversam (se muda no APP não muda no acesso do navegador), no APP as configurações são bem perdidas, ainda acho que falta algo mais polido, há um atraso muito grande na medição de velocidade do dispositivo durante o uso, parece que não mede certo ou atualiza a cada 3 ou 5 segundos, isso me chateou bastante. Outro detalhe, o sistema em chinês, é um saco ficar traduzindo a tela toda hora, algumas telas vão automático e outras não... mas fica quebrando layout e deixa mais feio o que não é bonito.

Velocidades, únicos dispositivos que tenho Wi-Fi 6 são 2 smartphone, S10e e S20, notei pouca diferença para o Asus, entrega a velocidade contratada da minha internet (500/125 megas), e acredito que melhorou o raio de atuação, ainda não senti grandes diferenças, pra quem quer instalar, configurar e esquecer, é uma excelente pedida, parece ser bem estável e deve segurar ligado por muito tempo tempo sem precisar reiniciar por estar carregado.

Esperando chegar agora o AX3 Pro para decidir com qual irei ficar, mas é fato que o Asus vai embora mesmo tendo todo esse refinamento de um belo sistema de configuração.

Edit:
1- falta entrada USB também... por mais que não estou usando nunca é d+...
 
Última edição:

Denis_Tosh

New Member
Registrado
Depois de 1 dia de uso ficou claro qual a razão desse roteador, como é possível algo tão barato entregar velocidades e tecnologia nova, vamos lá.

O roteador não é bonito, passa a impressão de simplicidade devido ao custo, não tem portas blindadas igual meu Asus, tem uma lan a menos (3 lans e 1 wan), não tem botão de liga/desliga, 2 leds apenas, você vê que a caixa (carcaça) é maior que o hardware (para ventilar melhor), de fato é um roteador que teve que ser capado em algumas coisas para se tornar competitivo. Inclusive não vem um cabinho de rede se quer na caixa, para os desavisados isso pode ser uma momentânea chateação.

Sobre o hardware, esse se mostrou bem eficiente, entrega a velocidade necessária, trabalha morno (menos do normal de um de operadora ou meu asus) e de fato atravessa paredes que alguns outros talvez não, fui ao ponto mais longe do roteador em casa com muitas paredes, e consegui ver um vídeo no youtube em 1080p60, sem engasgos, se foi possível fazer isso quer dizer que abrange toda minha residência, principalmente em um ponto cego que tenho no fundo de casa onde tenho uma TV com uma Mi Stick rodando internet protocolo TV, volte e meia tinha que ficar pendurando ela para conseguir sinal melhor de meu Asus.

Xbox, depois de um certo custo, consegui que os downloads de meu Xbox Serie S chegasse próximo da velocidade contratada de minha internet, estou com problemas em meu espelhos de parede onde conecto o cabo de rede, então não vou colocar a culpa no roteador, mas depois de uma certa insistência consegui ligar ele em 1giga. Conectado por wifi não consegui chegar a velocidade contratada, não passava de 230mbps, isso que ele está a uns 5m com uma parede apenas, mas sei como o xbox é chato para internet, também era com meu One X no Asus.

Software, esse talvez seja o que não agradaria um entusiasta, tem o que é necessário, porém faltam detalhes, como por exemplo a quanto de velocidade um dispositivo está conectado, tanto cabo quanto wifi (o asus tem), o teste de velocidade interna não permite escolha do servidor, o acesso no navegador não permite trocar o nome dos dispositivos, esse somente possível no APP, porém os 2 não se conversam (se muda no APP não muda no acesso do navegador), no APP as configurações são bem perdidas, ainda acho que falta algo mais polido, há um atraso muito grande na medição de velocidade do dispositivo durante o uso, parece que não mede certo ou atualiza a cada 3 ou 5 segundos, isso me chateou bastante. Outro detalhe, o sistema em chinês, é um saco ficar traduzindo a tela toda hora, algumas telas vão automático e outras não... mas fica quebrando layout e deixa mais feio o que não é bonito.

Velocidades, únicos dispositivos que tenho Wi-Fi 6 são 2 smartphone, S10e e S20, notei pouca diferença para o Asus, entrega a velocidade contratada da minha internet (500/125 megas), e acredito que melhorou o raio de atuação, ainda não senti grandes diferenças, pra quem quer instalar, configurar e esquecer, é uma excelente pedida, parece ser bem estável e deve segurar ligado por muito tempo tempo sem precisar reiniciar por estar carregado.

Esperando chegar agora o AX3 Pro para decidir com qual irei ficar, mas é fato que o Asus vai embora mesmo tendo todo esse refinamento de um belo sistema de configuração.

Edit:
1- falta entrada USB também... por mais que não estou usando nunca é d+...

Boa tarde pessoal, acabei de receber o meu ax6 hoje, e faço de suas palavras as minhas victor. O Roteador é top e fora de série sem dúvida, deixando de lado o firmware minimalista e o design "quadradão" não tenho do que me queixar. O alcance dele é brutal mesmo em 5Ghz , comparado ao meu Archer C80 diria que o alcance vai uns 30% a mais o que é crucial para se manter a alta velocidade do 5Ghz, nem sei vai ser necessário realmente colocar em mesh o AX1800 que adquiri . Deixei ele configurado pelo próprio software como access point.
 

RP4

Active Member
Registrado
Gente, meu AX6 chegou hoje. Mas ele tá limitado em 9mbps up e down.
Testei aqui com o meu TP-Link antigo e pegou os 60/30 perfeitamente. Fazendo o Speedtest pelo próprio roteador ele limita em 9/9. Alguém sabe o motivo?
 

Dandare

Member
Registrado
Gente, meu AX6 chegou hoje. Mas ele tá limitado em 9mbps up e down.
Testei aqui com o meu TP-Link antigo e pegou os 60/30 perfeitamente. Fazendo o Speedtest pelo próprio roteador ele limita em 9/9. Alguém sabe o motivo?

Cabo ou Wifi?

Verifica como fica se desativar o QoS. Um outro jeito de verificar se o problema pode ser da configuração do Firewall é colocar o IP do seu computador na DMZ e ver se a velocidade irá aumentar.
 

RP4

Active Member
Registrado
Cabo ou Wifi?

Verifica como fica se desativar o QoS. Um outro jeito de verificar se o problema pode ser da configuração do Firewall é colocar o IP do seu computador na DMZ e ver se a velocidade irá aumentar.

O roteador tá ligado direto no modem da Tim por cabo e configurado pra autenticar por PPPoE. Acabei de atualizar o firmware dele e continua a mesma coisa.
Já ativei e desativei o QoS e tb o Firewall.
Aqui ó o Speedtest dele:

EO869fg.png

edit: o speedtest do computador:

10515265089.png
 

thimatrix

Active Member
Registrado
O roteador tá ligado direto no modem da Tim por cabo e configurado pra autenticar por PPPoE. Acabei de atualizar o firmware dele e continua a mesma coisa.
Já ativei e desativei o QoS e tb o Firewall.
Aqui ó o Speedtest dele:

EO869fg.png

edit: o speedtest do computador:

10515265089.png

Vá no ONT da TIM, nas configurações de WAN pra ver se ele mostra a velocidade do link entre ele e o roteador (tem que marcar 1000M ou 1GBPS). Faça primeiro o teste de velocidade por cabo, saindo do seu roteador para o seu PC (vá no status de rede no windows e verifique se a velocidade também está em 1000MB ou 1GBPS) . Entre no site do NPerf ou Fast.com e faça o teste de velocidade por lá. Desconsidere o teste de velocidade do próprio roteador, ele vai pegar um servidor da China, nunca vai passar desses 9Mb.
 
Última edição:

victorforti

Member
Registrado
O roteador tá ligado direto no modem da Tim por cabo e configurado pra autenticar por PPPoE. Acabei de atualizar o firmware dele e continua a mesma coisa.
Já ativei e desativei o QoS e tb o Firewall.
Aqui ó o Speedtest dele:

EO869fg.png

edit: o speedtest do computador:

10515265089.png
Tem cara que é alguma zica no cabo, pelo jeito está te limitando a banda de 10MB, nunca vi, é normal limitar a 100MB, mas, nunca se sabe, se tiver outro cabo, faça o teste igual o colega acima falou...
 

RP4

Active Member
Registrado
Vá no ONT da TIM, nas configurações de WAN pra ver se ele mostra a velocidade do link entre ele e o roteador (tem que marcar 1000M ou 1GBPS). Faça primeiro o teste de velocidade por cabo, saindo do seu roteador para o seu PC (vá no status de rede no windows e verifique se a velocidade também está em 1000MB ou 1GBPS) . Entre no site do NPerf ou Fast.com e faça o teste de velocidade por lá. Desconsidere o teste de velocidade do próprio roteador, ele vai pegar um servidor da China, nunca vai passar desses 9Mb.

No modem da Tim as únicas informações que apareciam na parte de WAN eram essas aqui ó:

r8UKJw3.png


Já com o PC no roteador, a velocidade reportada pelo Windows é essa daqui:
iNlybhh.png


Acho que vou redefinir as configurações de fábrica do roteador pra ver se adianta em alguma coisa



Tem cara que é alguma zica no cabo, pelo jeito está te limitando a banda de 10MB, nunca vi, é normal limitar a 100MB, mas, nunca se sabe, se tiver outro cabo, faça o teste igual o colega acima falou...

Cheguei até a trocar o cabo aqui. Coloquei o cabo que veio de brinde e mesmo assim continuou a mesma coisa.
Coloquei o PC pra fazer a discagem PPPoE e deu a velocidade normal no Speedtest

10515446879.png


Edit: Resetei as configurações de fábrica e continuou a mesma coisa
 
Última edição:

Geforceftw

Member
Registrado
O roteador tá ligado direto no modem da Tim por cabo e configurado pra autenticar por PPPoE. Acabei de atualizar o firmware dele e continua a mesma coisa.
Já ativei e desativei o QoS e tb o Firewall.
Aqui ó o Speedtest dele:

EO869fg.png

edit: o speedtest do computador:

10515265089.png

É o governo chinês te censurando e bloqueando seu acesso à internet! Isso que dá comprar roteador da China!

Brincadeiras à parte, alguém tem receio de comprar produtos da China, em especial roteadores pela questão quanto a invasões ou coisas do tipo?Andei pensando nisso mas de qualquer forma já somos observados pelo Google/Facebook/Instagram então na prática só mudaria quem está nos espionando, né ?rsrs
 

Usuários que está vendo este tópico

Topo